Re: Brouillage TNT et analogique sur Bordeaux Bouliac

Le
FM33
Je confirme les observations de SR

___
Je reçois difficilement R4 (TNT) et R5 (TNTHD) (mozaique+freeze)
pourtant la qualité de signal d'après ma TV est à 80% pour R4.

mon installation dispose d'un pré-ampli sur le mat de l'antenne
(marque SEDEA). Tout a toujours très bien fonctionné. Mais depuis la
premiere semaine de Mars 2011 (environ) pb de réception sur R4 et R5
(mozaique, image figée).

test avec 3 tuners différent. J'ai refait tous mes contacts (fiche
F). rien est rouillé, tout est net. J'ai même changé d'antenne et
remonté le mat.

J'ai fait un test en analogique sur les canaux proches de ceux
impactés en numérique et j'ai remarqué des choses intéressantes.

sur M6 analogique (canal 43 bouliac) j'ai un parasite qui se répète
toute les seconde environ, (parfois la fréquence baisse un peu).
Voici une image du parasite.

http://data.imagup.com/4/1114373934.jpg
NB: sur tous les autres canaux analogiques en provenance de bouliac
il n'y a aucun souci, la réception est presque parfaite (pour de
l'analogique)

tjrs en analogique je capte aussi (très faiblement) les canaux 27
(TF1) et 38 (M6) du pic du midi. Or ce parasite (qui impacte le
canal 43 de bouliac) semble aussi être présent sur ces canaux. Je
dis bien semble car l'image etant tres brouillé c'est difficile à
analyser.


PS: j'ai fait un test en désactivant tous les appareil électrique
chez moi (sauf TV et alimentation du pré-ampli) pour éliminer une
perturbation locale mais ca na rien changé. Toujours ces mozaiques
sur R4 et R5 et ce parasite en analogique sur le canal 43.

PS' on en parle ici -> http://www.tvnt.net/forum/plus-de-multiplex-
r5-tf1-fr2-m6-hd-en-gironde-t23530-60.html#p416534


--
-- -
Posted with NewsLeecher v3.9 Final
Web @ http://www.newsleecher.com/?usenet
- -- - -- -
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean Veuplut
Le #23200491
Pourriez-vous confirmer encore une fois svp ?

<FM33> a écrit dans le message de
news:4d7c1c65$0$17753$
Je confirme les observations de SR

___
Je reçois difficilement R4 (TNT) et R5 (TNTHD) (mozaique+freeze)...
pourtant la qualité de signal d'après ma TV est à 80% pour R4.

mon installation dispose d'un pré-ampli sur le mat de l'antenne
(marque SEDEA). Tout a toujours très bien fonctionné. Mais depuis la
premiere semaine de Mars 2011 (environ) pb de réception sur R4 et R5
(mozaique, image figée).

test avec 3 tuners différent. J'ai refait tous mes contacts (fiche
F). rien est rouillé, tout est net. J'ai même changé d'antenne et
remonté le mat.

J'ai fait un test en analogique sur les canaux proches de ceux
impactés en numérique et j'ai remarqué des choses intéressantes.

sur M6 analogique (canal 43 bouliac) j'ai un parasite qui se répète
toute les seconde environ, (parfois la fréquence baisse un peu).
Voici une image du parasite.

http://data.imagup.com/4/1114373934.jpg
NB: sur tous les autres canaux analogiques en provenance de bouliac
il n'y a aucun souci, la réception est presque parfaite (pour de
l'analogique)

tjrs en analogique je capte aussi (très faiblement) les canaux 27
(TF1) et 38 (M6) du pic du midi. Or ce parasite (qui impacte le
canal 43 de bouliac) semble aussi être présent sur ces canaux. Je
dis bien semble car l'image etant tres brouillé c'est difficile à
analyser.


PS: j'ai fait un test en désactivant tous les appareil électrique
chez moi (sauf TV et alimentation du pré-ampli) pour éliminer une
perturbation locale mais ca na rien changé. Toujours ces mozaiques
sur R4 et R5 et ce parasite en analogique sur le canal 43.

PS' on en parle ici -> http://www.tvnt.net/forum/plus-de-multiplex-
r5-tf1-fr2-m6-hd-en-gironde-t23530-60.html#p416534


--
--------------------------------- --- -- -
Posted with NewsLeecher v3.9 Final
Web @ http://www.newsleecher.com/?usenet
------------------- ----- ---- -- -

Publicité
Poster une réponse
Anonyme