Re: Brouillage TNT et analogique sur Bordeaux Bouliac

Le
FM33
Je confirme les observations de SR

___
Je reçois difficilement R4 (TNT) et R5 (TNTHD) (mozaique+freeze)
pourtant la qualité de signal d'après ma TV est à 80% pour R4.

mon installation dispose d'un pré-ampli sur le mat de l'antenne
(marque SEDEA). Tout a toujours très bien fonctionné. Mais depuis la
premiere semaine de Mars 2011 (environ) pb de réception sur R4 et R5
(mozaique, image figée).

test avec 3 tuners différent. J'ai refait tous mes contacts (fiche
F). rien est rouillé, tout est net. J'ai même changé d'antenne et
remonté le mat.

J'ai fait un test en analogique sur les canaux proches de ceux
impactés en numérique et j'ai remarqué des choses intéressantes.

sur M6 analogique (canal 43 bouliac) j'ai un parasite qui se répète
toute les seconde environ, (parfois la fréquence baisse un peu).
Voici une image du parasite.

http://data.imagup.com/4/1114373934.jpg
NB: sur tous les autres canaux analogiques en provenance de bouliac
il n'y a aucun souci, la réception est presque parfaite (pour de
l'analogique)

tjrs en analogique je capte aussi (très faiblement) les canaux 27
(TF1) et 38 (M6) du pic du midi. Or ce parasite (qui impacte le
canal 43 de bouliac) semble aussi être présent sur ces canaux. Je
dis bien semble car l'image etant tres brouillé c'est difficile à
analyser.


PS: j'ai fait un test en désactivant tous les appareil électrique
chez moi (sauf TV et alimentation du pré-ampli) pour éliminer une
perturbation locale mais ca na rien changé. Toujours ces mozaiques
sur R4 et R5 et ce parasite en analogique sur le canal 43.

PS' on en parle ici -> http://www.tvnt.net/forum/plus-de-multiplex-
r5-tf1-fr2-m6-hd-en-gironde-t23530-60.html#p416534


--
-- -
Posted with NewsLeecher v3.9 Final
Web @ http://www.newsleecher.com/?usenet
- -- - -- -
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
SR
Le #23201501
Merci pour vos réponses !

Ca me rassure, je consate exactement le même phénomène .

Sur M6 analogique, j'ai un brouillage toutes les 3 secondes environ, une
sorte de bruit impulsionnel qui impacte presque toute la bande UHF !

Sur les canaux numériques à faible puissance (41 et 44) ce bruit occasionne
des mosaiques à intervalles réguliers. Les canaux numeriques à forte
puissance ne sont pas impactés puisque beaucoup plus puissants. Les canaux
analogiques à forte puissance comme fr2 fr3 et TF1
ne sont pas impactés ou très faiblement (petite rayure presque invisibles
toutes les 3 seconde aussi)
J'ai remarqué ce phénomène beaucoup plus atténué sur Bordeaux centre ou mes
parents recoivent la TNT. A Bordeaux centre, le signal de m6 analogique est
très peu perturbé juste quelques rayures a intervalles réguliers (toujours
environ 3 secondes).
J'ai fait des tests, changé d'antenne, enlevé l'ampli, mettre la tv juste au
cul de l'antenne bref rien ne change. Il semble que la perturbation soit
émise du fameux pylone de Bouliac ....... un emetteur defectueux ?? Comme
chez TDF, le temps de réaction est de l'ordre de quelques mois, on peut
subir cette perturbation encore quelques temps !!! Ce qui me rassure c'est
que lors du passage au tout numérique le 29 mars, on en saura un peu plus
sur cet étrange phénomène !!

Encorte merci pour vos témoignages si d'autres constatent cela merci de
poster




a écrit dans le message de groupe de discussion :
4d7c1c65$0$17752$

Je confirme les observations de SR

___
Je reçois difficilement R4 (TNT) et R5 (TNTHD) (mozaique+freeze)...
pourtant la qualité de signal d'après ma TV est à 80% pour R4.

mon installation dispose d'un pré-ampli sur le mat de l'antenne
(marque SEDEA). Tout a toujours très bien fonctionné. Mais depuis la
premiere semaine de Mars 2011 (environ) pb de réception sur R4 et R5
(mozaique, image figée).

test avec 3 tuners différent. J'ai refait tous mes contacts (fiche
F). rien est rouillé, tout est net. J'ai même changé d'antenne et
remonté le mat.

J'ai fait un test en analogique sur les canaux proches de ceux
impactés en numérique et j'ai remarqué des choses intéressantes.

sur M6 analogique (canal 43 bouliac) j'ai un parasite qui se répète
toute les seconde environ, (parfois la fréquence baisse un peu).
Voici une image du parasite.

http://data.imagup.com/4/1114373934.jpg
NB: sur tous les autres canaux analogiques en provenance de bouliac
il n'y a aucun souci, la réception est presque parfaite (pour de
l'analogique)

tjrs en analogique je capte aussi (très faiblement) les canaux 27
(TF1) et 38 (M6) du pic du midi. Or ce parasite (qui impacte le
canal 43 de bouliac) semble aussi être présent sur ces canaux. Je
dis bien semble car l'image etant tres brouillé c'est difficile à
analyser.


PS: j'ai fait un test en désactivant tous les appareil électrique
chez moi (sauf TV et alimentation du pré-ampli) pour éliminer une
perturbation locale mais ca na rien changé. Toujours ces mozaiques
sur R4 et R5 et ce parasite en analogique sur le canal 43.

PS' on en parle ici -> http://www.tvnt.net/forum/plus-de-multiplex-
r5-tf1-fr2-m6-hd-en-gironde-t23530-60.html#p416534


--
--------------------------------- --- -- -
Posted with NewsLeecher v3.9 Final
Web @ http://www.newsleecher.com/?usenet
------------------- ----- ---- -- -
SR
Le #23201561
Je reposte pour vous envoyer a mon tour une photo du phénomène observé en
analogique et qui impact le numérique.

http://dl.free.fr/tyi8ybT6i

Je précise que je suis à 35 kilomètres (langon) de l'emetteur de Bouliac
avec une antenne Fracaro Lambda toute neuve et un préampli tout neuf aussi.


"SR" a écrit dans le message de groupe de discussion :
4d7cc2cf$0$25006$

Merci pour vos réponses !

Ca me rassure, je consate exactement le même phénomène .

Sur M6 analogique, j'ai un brouillage toutes les 3 secondes environ, une
sorte de bruit impulsionnel qui impacte presque toute la bande UHF !

Sur les canaux numériques à faible puissance (41 et 44) ce bruit occasionne
des mosaiques à intervalles réguliers. Les canaux numeriques à forte
puissance ne sont pas impactés puisque beaucoup plus puissants. Les canaux
analogiques à forte puissance comme fr2 fr3 et TF1
ne sont pas impactés ou très faiblement (petite rayure presque invisibles
toutes les 3 seconde aussi)
J'ai remarqué ce phénomène beaucoup plus atténué sur Bordeaux centre ou mes
parents recoivent la TNT. A Bordeaux centre, le signal de m6 analogique est
très peu perturbé juste quelques rayures a intervalles réguliers (toujours
environ 3 secondes).
J'ai fait des tests, changé d'antenne, enlevé l'ampli, mettre la tv juste au
cul de l'antenne bref rien ne change. Il semble que la perturbation soit
émise du fameux pylone de Bouliac ....... un emetteur defectueux ?? Comme
chez TDF, le temps de réaction est de l'ordre de quelques mois, on peut
subir cette perturbation encore quelques temps !!! Ce qui me rassure c'est
que lors du passage au tout numérique le 29 mars, on en saura un peu plus
sur cet étrange phénomène !!

Encorte merci pour vos témoignages si d'autres constatent cela merci de
poster




a écrit dans le message de groupe de discussion :
4d7c1c65$0$17752$

Je confirme les observations de SR

___
Je reçois difficilement R4 (TNT) et R5 (TNTHD) (mozaique+freeze)...
pourtant la qualité de signal d'après ma TV est à 80% pour R4.

mon installation dispose d'un pré-ampli sur le mat de l'antenne
(marque SEDEA). Tout a toujours très bien fonctionné. Mais depuis la
premiere semaine de Mars 2011 (environ) pb de réception sur R4 et R5
(mozaique, image figée).

test avec 3 tuners différent. J'ai refait tous mes contacts (fiche
F). rien est rouillé, tout est net. J'ai même changé d'antenne et
remonté le mat.

J'ai fait un test en analogique sur les canaux proches de ceux
impactés en numérique et j'ai remarqué des choses intéressantes.

sur M6 analogique (canal 43 bouliac) j'ai un parasite qui se répète
toute les seconde environ, (parfois la fréquence baisse un peu).
Voici une image du parasite.

http://data.imagup.com/4/1114373934.jpg
NB: sur tous les autres canaux analogiques en provenance de bouliac
il n'y a aucun souci, la réception est presque parfaite (pour de
l'analogique)

tjrs en analogique je capte aussi (très faiblement) les canaux 27
(TF1) et 38 (M6) du pic du midi. Or ce parasite (qui impacte le
canal 43 de bouliac) semble aussi être présent sur ces canaux. Je
dis bien semble car l'image etant tres brouillé c'est difficile à
analyser.


PS: j'ai fait un test en désactivant tous les appareil électrique
chez moi (sauf TV et alimentation du pré-ampli) pour éliminer une
perturbation locale mais ca na rien changé. Toujours ces mozaiques
sur R4 et R5 et ce parasite en analogique sur le canal 43.

PS' on en parle ici -> http://www.tvnt.net/forum/plus-de-multiplex-
r5-tf1-fr2-m6-hd-en-gironde-t23530-60.html#p416534


--
--------------------------------- --- -- -
Posted with NewsLeecher v3.9 Final
Web @ http://www.newsleecher.com/?usenet
------------------- ----- ---- -- -
Thierry VIGNAUD
Le #23201551
On Sun, 13 Mar 2011 14:12:45 +0100, "SR"
Merci pour vos réponses !

Ca me rassure, je consate exactement le même phénomène .

Sur M6 analogique, j'ai un brouillage toutes les 3 secondes environ, une
sorte de bruit impulsionnel qui impacte presque toute la bande UHF !



Ça ne serait pas un radar ?

Y a-t-il les mêmes perturbations sur un récepteur FM dans une partie sans
radios, vers 108 MHz ?

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
SR
Le #23203641
Bonjour,

La perturbation a cessée dans la matinée du 14 mars : plus de pixelisations
sur R5 et M6 analogique impeccable comme avant.



"Thierry VIGNAUD" a écrit dans le message de groupe de discussion :


On Sun, 13 Mar 2011 14:12:45 +0100, "SR"
Merci pour vos réponses !

Ca me rassure, je consate exactement le même phénomène .

Sur M6 analogique, j'ai un brouillage toutes les 3 secondes environ, une
sorte de bruit impulsionnel qui impacte presque toute la bande UHF !



Ça ne serait pas un radar ?

Y a-t-il les mêmes perturbations sur un récepteur FM dans une partie sans
radios, vers 108 MHz ?

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Le #23204121
SR a écrit le 14/03/2011 à 12h04 :
Bonjour,

La perturbation a cessée dans la matinée du 14 mars : plus de
pixelisations
sur R5 et M6 analogique impeccable comme avant.



"Thierry VIGNAUD" a écrit dans le message de groupe de
discussion :


On Sun, 13 Mar 2011 14:12:45 +0100, "SR"
wrote:

Merci pour vos réponses !

Ca me rassure, je consate exactement le même phénomène .

Sur M6 analogique, j'ai un brouillage toutes les 3 secondes environ, une
sorte de bruit impulsionnel qui impacte presque toute la bande UHF !




Ça ne serait pas un radar ?

Y a-t-il les mêmes perturbations sur un récepteur FM dans une
partie sans
radios, vers 108 MHz ?

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud


Effectivement ca a fonctionné quelques heures (autour de midi) puis de nouveau retour des parasites en analogique et mosaïques en numériques.

Chose intéressante ca a été la même chose lundi dernier (7 Mars 2011) autour de 12h également.

Autre chose intéressante, mais ce n'est qu'une supposition, il me semble que nombre d'entre nous sommes au sud de l'émetteur (dans un cône 244° - Gujan et 144° - Langon).

A voir si d'autres son plus impactés au nord.

Pour rappel voici un lien ou on en parle
-> http://www.tvnt.net/forum/post417871.html#p417871

Un lien vers le site de la TDF pour les informer du problème.
-> http://www.diffusion.tdf.fr/index_v2.php
vidéo33
Le #23221431
Etant sur Bordeaux centre et peu affecte au debut par le phenomene
j'ai change d'antenne pour faire des tests et je confirme la presence
d'un spot sweep se balandant en UHF entre les canaux 21 et 60 avec une
recurrence de 3 secondes environ
et affectant l'analogique d'un moirage ponctuel

difficile a suivre a l'analyseur car sporadique comme du spread
spectrum ...
on dirait un test tracking analyseur de reseau sur antenne mais avec
une certaine puissance !

je viens, en tant que professionnel, d'informer TDF du pb

à suivre...
Paludc
Le #23222941
Les radars des awacs de Kadhafi !
Toul monde aux abris...
Nidhogg
Le #23236331
J'ai le même problème que vous, je suis en zone limite entre le pic du midi
et bouliac après La Réole. Je suis orienté sur Bouliac car reception la
plus puissante et je recois quelques canaux du pic.
L'image freeze environ toutes les 2-3 secondes sur le R4 et R5 et sur M6
analogique des parasites a intervalles régulier alors que pourtant très
clair en temps normal.
Comme beaucoup, j'ai débranché tout appareil domestique pouvant émmettre
des ondes ainsi que téléphone portable et rien a changé.
J'ai pensé monter sur le toi pour réorienter l'antenne ou modifier le gain
de mon ampli mais je me dis que je vais attendre le tout numérique le 30 et
puis on verra bien ce que ça donne !!!
vidéo33
Le #23239061
le pb du sweep uhf est réglé depuis le 23 mars
vidéo33
Le #23239051
Bordeaux BOULIAC arrêt total ce soir 28 Mars à minuit, fin de
l'analogique
reprise TNT prévue dans la journée du 29

Hauteur de l'antenne, avant : 301 m, après : 305 m

Puissance, avant : 32 kW sauf R4 et R5 à 4 kW, après : 63 kW pour tous
les réseaux.

R1, avant : 23H, après : 23H
R2, avant : 59H, après : 37H
R3, avant : 62H , après : 60H
R4, avant : 44H , après : 39H
R5, avant : 41H , après : 57H
R6, avant : 30H , après : 30H

TNT-R1 (France2, France3, France5, LCP, TV7 , France O)
TNT-R2 (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 (C+HD, C+Ciné, C+Sport, Planète, Tps Star, Chaine payante à
venir)
TNT-R4 (M6, W9, NT1, Paris Première, Arte HD)
TNT-R5 (TF1 HD, France2 HD, M6 HD)
TNT-R6 (TF1, LCI, Eurosport, TF6, Nrj12, Tmc, Arte)
Publicité
Poster une réponse
Anonyme