Re: Effacer tout les noyaux sauf les deux derniers.

Le
Christophe PEREZ
Le Sat, 03 Aug 2013 21:11:09 +1100, Doug713705 a écrit :

> C'est l'automatisme qui est farfelu ici.
> Si le nouveau noyau ne boot pas, il n'y aurait plus moyen de booter
> l'ancien noyau pour sauver la mise puisque supprimé par la mise à jour.

En même temps, sans vouloir jouer le trouble-fête, je rappellerai les
propos initiaux de la demande :

Le Thu, 01 Aug 2013 10:38:28 +0000, Elephant Man a écrit :

> Je voudrais savoir comment effacer tous les vieux noyaux qui sont sur
> mon système *à l'exception bien entendu du dernier et de l'avant
dernier*.

Lui-même avait bien compris qu'il lui fallait en garder 2.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Cyprien Nicolas
Le #25579742
Le 03/08/2013 23:20, Christophe PEREZ écrivit :
En même temps, sans vouloir jouer le trouble-fête



Ce n'est pas mon but non plus, mais vous avez perdu votre en-tête
« References »

--
« Ceci n'est pas une signature. » — René Magritte (Apocryphe)
Christophe PEREZ
Le #25579822
Le Sun, 04 Aug 2013 00:28:36 +0200, Cyprien Nicolas a écrit :

Ce n'est pas mon but non plus, mais vous avez perdu votre en-tête «
References »



Je sais, j'ai vu ça quand j'ai vu le post se placer en tête d'arbo dans
mon lecteur.
J'imagine que j'ai un défaut dans mon "inn" local.
Mais ça va être coton de trouver la cause dans un soft que j'ai installé
il y a prêt de 10 ans sans rien comprendre et que je n'ai quasi plus
jamais touché depuis ;)

Mais merci pour la remarque, qui ne fait que remuer le couteau dans la
plaie :(
Elephant Man
Le #25580252
Le Dimanche 03 Août 2013 à 01:44, Christophe PEREZ a écrit :

J'imagine que j'ai un défaut dans mon "inn" local.
Mais ça va être coton de trouver la cause dans un soft que j'ai installé
il y a prêt de 10 ans sans rien comprendre et que je n'ai quasi plus
jamais touché depuis ;)



Peut-être demander sur
Christophe PEREZ
Le #25580652
Le Sun, 04 Aug 2013 08:13:59 +0000, Elephant Man a écrit :

Peut-être demander sur


Ouais ouais, mais bon, je ne peux pas trop aller la bas la gueule
enfarinée sans même un début de recherche. Ils vont penser que je me fous
d'eux.
Faut que je me penche sur la question, quand j'aurai un moment.
Le plus surprenant étant que mes autres posts, eux, ne perdent pas les
références. Cela serait-peut-être du à l'ancienneté du premier post
auquel je répondais..
Bref, faut que je fouille.
Nicolas George
Le #25580642
Christophe PEREZ , dans le message écrit :
J'imagine que j'ai un défaut dans mon "inn" local.



Ça m'étonnerait qu'INN fasse quoi que ce soit pour modifier l'entête
References des messages que tu envoies. Un problème au niveau client me
semble plus plausible.
Christophe PEREZ
Le #25580802
Le Sun, 04 Aug 2013 13:51:07 +0000, Nicolas George a écrit :

Ça m'étonnerait qu'INN fasse quoi que ce soit pour modifier l'entête
References des messages que tu envoies. Un problème au niveau client me
semble plus plausible.



Ah ben si c'est ça, je suis rassuré. Mais c'est bizarre, j'utilise Pan
depuis de longues années, très peu de mises à jour depuis, et je n'ai
jamais eu ce problème...
Publicité
Poster une réponse
Anonyme