RE ENVOI MESS GROUPES...

Le
regildaj.m
Bonsoir,
chanté victoire trop tôt !
Une de mes listes ne part pas (SHDJ) Société d'horticulture du Jura Pas
grave dans l'instant on ne va pas semer demain ! Le mess d'erreur :

Une erreur inconnue s'est produite. Objet 'D'accord ?', Compte :
'pop.wanadoo.fr', Serveur : 'SMTP.wanadoo.fr', Protocole : SMTP, Réponse du
serveur : '501 5.1.3 Bad recipient address syntax', Port : 25, Sécurisé
(SSL) : Non, Erreur de serveur : 501, Numéro d'erreur : 0x800CCC63

Suis encore solliciteur koi et un tantinet nul !
Une idée .Merci d"avance . Jacot.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gastounet
Le #21101331
regildaj.m nous narraît :
:
Bonsoir,
chanté victoire trop tôt !
Une de mes listes ne part pas (SHDJ) Société d'horticulture du
Jura... Pas grave dans l'instant on ne va pas semer demain ! Le mess
d'erreur :
Une erreur inconnue s'est produite. Objet 'D'accord ?', Compte :
'pop.wanadoo.fr', Serveur : 'SMTP.wanadoo.fr', Protocole : SMTP,
Réponse du serveur : '501 5.1.3 Bad recipient address syntax', Port :
25, Sécurisé (SSL) : Non, Erreur de serveur : 501, Numéro d'erreur :
0x800CCC63
Suis encore solliciteur koi et un tantinet nul !
Une idée ....Merci d"avance . Jacot.



Même punition, même motif ;-))

"Mauvaise syntaxe d'adresse" pour un autre destinataire...
AMHA, vérifie la syntaxe de toutes tes adresses du groupe concerné!

--
Amicalement
Gastounet
"Tout ce qui est excessif est insignifiant"
Luc
Le #21101321
regildaj.m a écrit...

Bonsoir,



Bonjour,

chanté victoire trop tôt !
Une de mes listes ne part pas (SHDJ) Société d'horticulture du
Jura... Pas grave dans l'instant on ne va pas semer demain ! Le mess
d'erreur :
Une erreur inconnue s'est produite. Objet 'D'accord ?', Compte :
'pop.wanadoo.fr', Serveur : 'SMTP.wanadoo.fr', Protocole : SMTP,
Réponse du serveur : '501 5.1.3 Bad recipient address syntax', Port :
25, Sécurisé (SSL) : Non, Erreur de serveur : 501, Numéro d'erreur :
0x800CCC63



Là encore il s'agit encore d'une adresse invalide (Bad recipient address
syntax). Il faut faire la chasse dans ton carnet d'adresses. En l'occurence,
l'adresse en question n'a pas la forme (syntaxe) attendue d'une adresse
email

Suis encore solliciteur koi et un tantinet nul !
Une idée ....Merci d"avance .



Padkoi

Jacot.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
regildaj.m
Le #21101641
> Bonjour,

chanté victoire trop tôt !
Une de mes listes ne part pas (SHDJ) Société d'horticulture du
Jura... Pas grave dans l'instant on ne va pas semer demain ! Le mess
d'erreur :
Une erreur inconnue s'est produite. Objet 'D'accord ?', Compte :
'pop.wanadoo.fr', Serveur : 'SMTP.wanadoo.fr', Protocole : SMTP,
Réponse du serveur : '501 5.1.3 Bad recipient address syntax', Port :
25, Sécurisé (SSL) : Non, Erreur de serveur : 501, Numéro d'erreur :
0x800CCC63



Là encore il s'agit encore d'une adresse invalide (Bad recipient address
syntax). Il faut faire la chasse dans ton carnet d'adresses. En
l'occurence, l'adresse en question n'a pas la forme (syntaxe) attendue
d'une adresse email


Merdalors ! J'ai fait ça ! Même fait deux envois en scindant le groupe en
deux ! Pareil ! Si erreur, c'est plusieurs koi ! Dois être bigleux,
j'y retourne. Merci à vous deux ! Bonne nuit. Jacot, Cordialités.
(Vais changer mes lunettes peut-être !)




Luc Burnouf [MVP]
http://www.faqoe.com/



regildaj.m
Le #21106761
>>> Une erreur inconnue s'est produite. Objet 'D'accord ?', Compte :
'pop.wanadoo.fr', Serveur : 'SMTP.wanadoo.fr', Protocole : SMTP,
Réponse du serveur : '501 5.1.3 Bad recipient address syntax', Port :
25, Sécurisé (SSL) : Non, Erreur de serveur : 501, Numéro d'erreur :
0x800CCC63



Là encore il s'agit encore d'une adresse invalide (Bad recipient address
syntax). Il faut faire la chasse dans ton carnet d'adresses. En
l'occurence, l'adresse en question n'a pas la forme (syntaxe) attendue
d'une adresse email


Merdalors ! J'ai fait ça ! Même fait deux envois en scindant le groupe en
deux ! Pareil ! Si erreur, c'est plusieurs koi ! Dois être bigleux,
j'y retourne. Merci à vous deux ! Bonne nuit. Jacot, Cordialités.
(Vais changer mes lunettes peut-être !)



Bonsoir, encore moi !
Suite !!! Il y a un os dans le pâté ! N'ayant pas trouvé les erreurs
supposées, j'ai créé un groupe "SHDJ 1" avec 5 adresses. Envoi groupé...même
erreur qu'indiqué ci-dessus. J'ai alors envoyé le mess. individuellement à
chacune des 5 adresses...Elles partent impec ! Noter qu'avec Outlookexpress6
je n'avais précédemment pas de problème avec le nom de groupe "SHDJ"
Késako donc ? Suis fort marri tiens !
Publicité
Poster une réponse
Anonyme