Re: erreur 0x800CCCOE

Le
jalau
"jalau" <plantin.veyrat@(supprimerceci)tele2.fr> a écrit dans le message de
news:
> Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
> 'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur
> de socket : 10060, Numéro d'erreur : 0x800CCC0E
>
> Bonjour,
> Cest le message que je reçois lorsque je veux envoyer un message.
> Mon compte courrier est bien configuré.
> Je reçois les messages.
> J'ai désactivé mon antivirus avast.
> J'ai essayé plusieurs solutions lues sur google. Aucun résultat et je
> tourne en rond.
> Merci de bien vouloir me dépanner.
>
>J'ajoute que ce message à microsoft pulic OE semle, lui, avoir bien été
>envoyé
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #1757839
Mécé jalau Kazécry
"jalau" message de news: ...
Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Bonjour,
Cest le message que je reçois lorsque je veux envoyer un message.
Mon compte courrier est bien configuré.
Je reçois les messages.
J'ai désactivé mon antivirus avast.
J'ai essayé plusieurs solutions lues sur google. Aucun résultat et je
tourne en rond.
Merci de bien vouloir me dépanner.

J'ajoute que ce message à microsoft pulic OE semle, lui, avoir bien
été envoyé



bonjour jalau,

vérif de base, tu sais que :

Pour ceux qui ont Tele2 comme FAI, c'est à dire que leur connexion
Internet est assurée par Tele2, de nouvelles procédures sont applicables
depuis début 2007

le port sortant n'est plus le 25 habituel, mais le 587 et il faut cocher
"mon serveur requiert une authentification" dans la case ad-hoc

les messages de news ne passent pas par le port 25, ils ne sont pas
perturbés

si ton problème vient de là, dis-nous et je rechercherai les liens pour
la bonne page de télé2

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm


Luc
Le #1757837
mOmO a écrit...

Mécé jalau Kazécry
"jalau" message de news: ...
Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Bonjour,
Cest le message que je reçois lorsque je veux envoyer un message.
Mon compte courrier est bien configuré.
Je reçois les messages.
J'ai désactivé mon antivirus avast.
J'ai essayé plusieurs solutions lues sur google. Aucun résultat et
je tourne en rond.
Merci de bien vouloir me dépanner.

J'ajoute que ce message à microsoft pulic OE semle, lui, avoir bien
été envoyé



bonjour jalau,


Bonjour,

vérif de base, tu sais que :

Pour ceux qui ont Tele2 comme FAI, c'est à dire que leur connexion
Internet est assurée par Tele2, de nouvelles procédures sont
applicables depuis début 2007

le port sortant n'est plus le 25 habituel, mais le 587 et il faut
cocher "mon serveur requiert une authentification" dans la case ad-hoc

les messages de news ne passent pas par le port 25, ils ne sont pas
perturbés

si ton problème vient de là, dis-nous et je rechercherai les liens
pour la bonne page de télé2


http://www.tele2mail.com/manual/outlookexpress/
;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme