Re - installation de XP ! ! !

Le
GOLDORAK
Bonjour,

Tout d'abord

Licence XP Home édition SP3 mis à jour et légale
nVidia DeForce 4 MX 64MB
512 MB Ram de mémoire
AVAST familiale édition 2009
AdAware dernière version
Spybot search destroy dernière version
Advanced SystemCare Personal dérnière version

J'ais un nouvelle barrette de mémoire de 512 qui fait tourner la tour, mais
le problème en mettant 2 X 512 de différentes marques
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2 et non le 3 car il y a
des problèmes de vitesse ! ! !

Donc ma question, après avoir sauvegarder tout l'ordi sur disque externe,
j'aimerais savoir si l'on perd totalement tout les codes des forums,
inscription et autre code d'accès bancaire ? ? ?

Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sibusate
Le #20475741
GOLDORAK a écrit :
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire un e
re - installation du système XP et télécharger le SP2
et non le 3 car il y a des problèmes de vitesse ! ! !

Bonjour Goldorak,
Personnellement je ne crois pas du tout à cette explication de problè me
de vitesse avec le SP3 et encore moins qu'une ré-installation de Window s
puisse régler ce genre de problème.....
A ta place je chercherais plutot à mettre 2 barrettes de même modèl e....
ça me semblerait certainement plus efficace.
François
Azo4
Le #20475881
ben si ça ne marche pas, je ne vois pas en quoi la réinstall de xp résoudra
le pb...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"GOLDORAK" news:%
Bonjour,

Tout d'abord

Licence XP Home édition SP3 mis à jour et légale
nVidia DeForce 4 MX 64MB
512 MB Ram de mémoire
AVAST familiale édition 2009
AdAware dernière version
Spybot search destroy dernière version
Advanced SystemCare Personal dérnière version

J'ais un nouvelle barrette de mémoire de 512 qui fait tourner la tour,
mais le problème en mettant 2 X 512 de différentes marques
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2 et non le 3 car il y
a des problèmes de vitesse ! ! !

Donc ma question, après avoir sauvegarder tout l'ordi sur disque externe,
j'aimerais savoir si l'on perd totalement tout les codes des forums,
inscription et autre code d'accès bancaire ? ? ?

Merci !



Droger Jean-Paul
Le #20476041
Azo4 a exposé le 03/11/2009 :
ben si ça ne marche pas, je ne vois pas en quoi la réinstall de xp résoudra
le pb...



ben tout à fait d'accord!!

vu le prix des barrettes, en coller une de 1Go ou deux de 512 mais
identiques!!

ton problème est assez classique et arrive assez souvent, essaie tout
de même de voir si 512 avec la nouvelle barrette cela passe ou pas!!

Quand à des problèmes de vitesse entre SP2 et SP3 il serait instructif
pour tout le monde de demander "vitesse de quoi", nous serons peut être
moins idiot à moins que cela ne nous permette de rigoler un bon coup!!

Bonne journée.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Laurent Jumet
Le #20476131
Hello GOLDORAK !

"GOLDORAK"
Licence XP Home édition SP3 mis à jour et légale
nVidia DeForce 4 MX 64MB
512 MB Ram de mémoire
AVAST familiale édition 2009
AdAware dernière version
Spybot search destroy dernière version
Advanced SystemCare Personal dérnière version
J'ais un nouvelle barrette de mémoire de 512 qui fait tourner la tour, mais
le problème en mettant 2 X 512 de différentes marques
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2 et non le 3 car il y a
des problèmes de vitesse ! ! !
Donc ma question, après avoir sauvegarder tout l'ordi sur disque externe,
j'aimerais savoir si l'on perd totalement tout les codes des forums,
inscription et autre code d'accès bancaire ? ? ?



Si c'est un problème de barrettes, ça ne marchera pas mieux.
Ton vendeur s'est trompé pour la seconde barrette.

Ça ne serait pas des 168-pins SDRAM DIMM Unregistered Unbuffered non-ECC ?
Interroge ton pc avec la bonne barrette en utilisant PCWizard et tu auras le détail de la nature des barrettes. Voilà par exemple les miennes que je viens d'installer il y a une semaine (je suis passé de 256MB à 1.5GB de RAM):

General Information :
BANK_0 (RAS 0, RAS 1) : 512 (Single Bank)
BANK_1 (RAS 2, RAS 3) : 512 (Single Bank)
BANK_2 (RAS 4, RAS 5) : 512 (Single Bank)

Information SPD EEPROM (BANK_0) :
Manufacturer : Hyundai Electronics
Part Number : 71X651601TH 10P
Serial Number : Unspecified
Type : SDRAM PC-133 (133 MHz)
Size : 256 MB (2 rows, 4 banks)
Module Buffered : No
Module Registered : No
Module SLi Ready (EPP) : No
Width : 64-bit
Error Correction Capability : No
Max. Burst Length : 8
Refresh : Normal (15.625 µs), Self Refresh
Voltage : LVTTL
Supported Frequencies : 83 MHz, 133 MHz
CAS Latency (tCL) : 2 clocks @83 MHz, 3 clocks @133 MHz
RAS to CAS (tRCD) : 2 clocks @83 MHz, 3 clocks @133 MHz
RAS Precharge (tRP) : 2 clocks @83 MHz, 3 clocks @133 MHz
Cycle Time (tRAS) : 5 clocks @83 MHz, 7 clocks @133 MHz

Information SPD EEPROM (BANK_1) :
Manufacturer : Hyundai Electronics
Part Number : 71X651601TH 10P
Serial Number : Unspecified
Type : SDRAM PC-133 (133 MHz)
Size : 256 MB (2 rows, 4 banks)
Module Buffered : No
Module Registered : No
Module SLi Ready (EPP) : No
Width : 64-bit
Error Correction Capability : No
Max. Burst Length : 8
Refresh : Normal (15.625 µs), Self Refresh
Voltage : LVTTL
Supported Frequencies : 83 MHz, 133 MHz
CAS Latency (tCL) : 2 clocks @83 MHz, 3 clocks @133 MHz
RAS to CAS (tRCD) : 2 clocks @83 MHz, 3 clocks @133 MHz
RAS Precharge (tRP) : 2 clocks @83 MHz, 3 clocks @133 MHz
Cycle Time (tRAS) : 5 clocks @83 MHz, 7 clocks @133 MHz

Information SPD EEPROM (BANK_2) :
Manufacturer : Xerox
Part Number : Unspecified
Serial Number : 07000000
Type : SDRAM PC-133 (133 MHz)
Size : 512 MB (2 rows, 4 banks)
Module Buffered : No
Module Registered : No
Module SLi Ready (EPP) : No
Width : 64-bit
Error Correction Capability : No
Max. Burst Length : 8
Refresh : Normal (15.625 µs), Self Refresh
Voltage : LVTTL
Manufacture : Week 2 of 2001
Supported Frequencies : 100 MHz, 133 MHz
CAS Latency (tCL) : 2 clocks @100 MHz, 3 clocks @133 MHz
RAS to CAS (tRCD) : 2 clocks @100 MHz, 3 clocks @133 MHz
RAS Precharge (tRP) : 2 clocks @100 MHz, 3 clocks @133 MHz
Cycle Time (tRAS) : 5 clocks @100 MHz, 6 clocks @133 MHz

Memory Controller Information :
Memory Controller : System Memory
Location : Mainboard
Error Correction Capability : No
Number of connectors : 3
Max. Module Size : 512 KB


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Paulchen
Le #20476211
"GOLDORAK" a écrit :

J'ai une nouvelle barrette de mémoire de 512 qui fait tourner la tour,
mais le problème en mettant 2 X 512 de différentes marques
ça ne fonctionne pas du tout



Et ça t'étonne ?

Faire coexister deux barrettes de marques différentes peut marcher
si elles ont des caractéristiques identiques ou très voisines.

Sinon, on est dans ton cas.
La solution s'impose d'elle-même : elle est au niveau des RAM,
pas du logiciel.
--
Paulchen
Herser
Le #20476451
GOLDORAK wrote:
Bonjour,

Tout d'abord

Licence XP Home édition SP3 mis à jour et légale
nVidia DeForce 4 MX 64MB
512 MB Ram de mémoire
AVAST familiale édition 2009
AdAware dernière version
Spybot search destroy dernière version
Advanced SystemCare Personal dérnière version

J'ais un nouvelle barrette de mémoire de 512 qui fait tourner la
tour, mais le problème en mettant 2 X 512 de différentes marques
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire
une re - installation du système XP et télécharger le SP2 et non le 3 car
il y a des problèmes de vitesse ! ! !

Donc ma question, après avoir sauvegarder tout l'ordi sur disque
externe, j'aimerais savoir si l'on perd totalement tout les codes des
forums, inscription et autre code d'accès bancaire ? ? ?

Merci !



Bonjour
Change de crémerie, si possible
Herser
GOLDORAK
Le #20476811
J'ai tout essaie déjà avec le revendeur de même marque et de marques
différentes ça ne fonctionne pas du tout avec 2 x 512, donc pour le moment
je suis a fonctionner avec une seul de 512 ça marche bien et j'aimerais une
autre que cela mais j'en trouvée pas c'et une Veritch ! ! !


"Sibusate" uz$
GOLDORAK a écrit :
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2
et non le 3 car il y a des problèmes de vitesse ! ! !

Bonjour Goldorak,
Personnellement je ne crois pas du tout à cette explication de problème
de vitesse avec le SP3 et encore moins qu'une ré-installation de Windows
puisse régler ce genre de problème.....
A ta place je chercherais plutot à mettre 2 barrettes de même modèle....
ça me semblerait certainement plus efficace.
François
GOLDORAK
Le #20476991
Barrette VERITECH VM512MBDDR400



"GOLDORAK"
J'ai tout essaie déjà avec le revendeur de même marque et de marques
différentes ça ne fonctionne pas du tout avec 2 x 512, donc pour le moment
je suis a fonctionner avec une seul de 512 ça marche bien et j'aimerais
une autre que cela mais j'en trouvée pas c'et une Veritch ! ! !


"Sibusate" uz$
GOLDORAK a écrit :
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2
et non le 3 car il y a des problèmes de vitesse ! ! !

Bonjour Goldorak,
Personnellement je ne crois pas du tout à cette explication de problème
de vitesse avec le SP3 et encore moins qu'une ré-installation de Windows
puisse régler ce genre de problème.....
A ta place je chercherais plutot à mettre 2 barrettes de même modèle....
ça me semblerait certainement plus efficace.
François



Tonio le Yéti
Le #20480091
>> J'ai tout essaie déjà avec le revendeur de même marque et de marques
différentes ça ne fonctionne pas du tout avec 2 x 512, donc pour le
moment je suis a fonctionner avec une seul de 512 ça marche bien et
j'aimerais une autre que cela mais j'en trouvée pas c'et une Veritch ! !
!


"Sibusate" uz$
GOLDORAK a écrit :
ça ne fonctionne pas du tout, donc le revendeur ma proposer de faire une
re - installation du système XP et télécharger le SP2
et non le 3 car il y a des problèmes de vitesse ! ! !

Bonjour Goldorak,
Personnellement je ne crois pas du tout à cette explication de problème
de vitesse avec le SP3 et encore moins qu'une ré-installation de Windows
puisse régler ce genre de problème.....
A ta place je chercherais plutot à mettre 2 barrettes de même modèle....
ça me semblerait certainement plus efficace.
François





Prends donc des barettes de marque (fabricants connus pour leur
sérieux et fiabilité), et mets le modèle nécessaire à ton appareil. Le
temps que tu perds (combien de l'heure) serait peut-être déjà amorti.
Jacquouille la Fripouille
Le #20481171
*Bonjour GOLDORAK*
Tu as tapoté sur ton clavier le message suivant

Barrette VERITECH VM512MBDDR400




Société taïwanaise.
N'ai trouvé que leur site et no'ont pas l'air d evendre en ligne. :-(
http://www.veritech.com.tw/about_us.htm
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme