Re: Lecture de disquettes

Le
thierry
Merci pour les contribs. Mais le sujet reste entier.

voici ce que j'ai dans /etc/fstab
root@debian:~# cat /etc/fstab
# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name device=
s
# that works even if disks are added and removed. See fstab(5).
#
# <file system> <mount point>   <type>  <options> Â=
 Â Â Â Â  <dump>  <pass>
# / was on /dev/sda2 during installation
UUID=4396d23e-dd30-4412-9a5c-bfd92d991725 /     =
          ext4  Â=
  errors=remount-ro 0       1
# /home was on /dev/sda5 during installation
UUID=bd669874-2592-4049-9d61-6e3a071cac67 /home    =
       ext3    defaults =
       0       =
2
# /mnt/hda1 was on /dev/sda1 during installation
UUID=61f34ad6-78ae-468b-99c0-9a1428b3aa8b /mnt/hda1   Â=
 Â Â  ext3    defaults    Â=
 Â Â  0       2
# /opt was on /dev/sda3 during installation
UUID=5ef2f895-6b2d-434a-b190-adfee0069d54 /opt    Â=
 Â Â Â Â Â Â  ext3    defaultsÂ=
 Â Â Â Â Â Â  0     Â=
  2
# swap was on /dev/sda6 during installation
UUID=56ddeaa1-ad55-4215-ba38-203e95864d9e none    Â=
 Â Â Â Â Â Â  swap    sw Â=
 Â Â Â Â Â Â Â Â Â Â Â  0Â=
 Â Â Â Â Â  0
/dev/sr0        /media/cdrom0 Â=
  udf,iso9660 user,noauto     0   Â=
 Â Â  0
#/dev/fd0        /media/floppy0  au=
to    rw,user,noauto  0     =
  0
/dev/sdb1       /media/usb0   =
  auto    rw,user,noauto  0   Â=
 Â Â  0

/dev/fd0       /media/floppy  Â=
 Â Â  vfat  defaults,users,noauto,showexec,umask=022 0 0

et le contenu de /etc/mtab après le mount
root@debian:~# cat /etc/mtab
rootfs / rootfs rw 0 0
sysfs /sys sysfs rw,nosuid,nodev,noexec,relatime 0 0
proc /proc proc rw,nosuid,nodev,noexec,relatime 0 0
udev /dev devtmpfs rw,relatime,size=10240k,nr_inodes=63097,mode=755 0=
0
devpts /dev/pts devpts rw,nosuid,noexec,relatime,gid=5,mode=620,ptmxmod=
e=000 0 0
tmpfs /run tmpfs rw,nosuid,noexec,relatime,size=51448k,mode=755 0 0
/dev/disk/by-uuid/4396d23e-dd30-4412-9a5c-bfd92d991725 / ext4 rw,relatime,e=
rrors=remount-ro,user_xattr,barrier=1,data=ordered 0 0
tmpfs /run/lock tmpfs rw,nosuid,nodev,noexec,relatime,size=5120k 0 0
tmpfs /run/shm tmpfs rw,nosuid,nodev,noexec,relatime,size=559120k 0 0
/dev/sda5 /home ext3 rw,relatime,errors=continue,barrier=1,data=order=
ed 0 0
/dev/sda1 /mnt/hda1 ext3 rw,relatime,errors=continue,barrier=1,data=o=
rdered 0 0
/dev/sda3 /opt ext3 rw,relatime,errors=continue,barrier=1,data=ordere=
d 0 0
rpc_pipefs /var/lib/nfs/rpc_pipefs rpc_pipefs rw,relatime 0 0

Pourtant la disquette est bien reconnue. Si j'essaie de monter sur un lecte=
ur vide:
root@debian:~# mount /media/floppy
mount : /dev/fd0 n'est pas un périphérique bloc valable

et si je force un autre type de fichier:
root@debian:~# mount -t ext2 /dev/fd0 /media/floppy
mount : mauvais type de système de fichiers, option erronée,=
superbloc
        erroné sur /dev/fd0, page d=
e code ou aide manquante, ou autre erreur
       Dans quelques cas certaines informatio=
ns sont utiles dans syslog — essayez
       « dmesg | tail » o=
u quelque chose du genre

et pourtant ls /media/floppy ne donne rien

Vous allez me dire, peut-être que la disquette est vide. Ben non, puis=
que je peux la lire avec une vieille distrib.

Vous allez me dire aussi, pourquoi nous casser les bonbons avec ces disquet=
tes si tu peux les lire:
1/ cà me fais chier de rebooter sur un live CD de secours pour lire un=
e disquette
2/ j'aime bien comprendre ce qui se passe sur ma bécane, sinon autant =
aller chez w$
3/ peut-être que çà cache d'autres problèmes ou un bug

Merci

Vérifie le résultat de cat /proc/mount (il est vide)
Le 24 mai 2013 18:53, "thierry"  a écrit :

> Bonjour,
>
> j'essaie de récupérer des infos sur de vieilles disquettes (eh =
oui)
> Mais pas moyen de les monter:
>
> Apparemment, le montage se passe bien (avec la led qui clignote)
> root@debian:~# mount -v /media/floppy0
> /dev/fd0 on /media/floppy0 type vfat
>  (rw,noexec,nosuid,nodev,showexec,umask=022)
>
> et pourtant:
> root@debian:~# umount -v /media/floppy0
> /media/floppy0 introuvable dans mtab
> umount : /media/floppy0 : n'est pas monté
>
> J'ai loupé qq chose?
>
> Je suis en Wheezy, et je n'avais pas ce problème avec Squeeze
>
> Merci
>
> Cet e-mail est solidaire : un clic ici = un don pour l’associat=
ion
> Matelots de la Vie -- Envoyé via mailforgood
>
> --
> Lisez la FAQ de la liste avant de poser une question :
> http://wiki.debian.org/fr/FrenchLists
>
> Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
> vers debian-user-french-REQUEST@lists.debian.org
> En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
> Archive:
> http://lists.debian.org/19421117.730994.1369413760540.JavaMail.www@wsfrf1=
218
>
>

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/27184943.5766.1369468435408.JavaMail.www@wsfrf1211
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bzzz
Le #25427772
On Sat, 25 May 2013 09:53:55 +0200 (CEST)
thierry
Et est-ce que le module 'floppy' est bien chargé?

--
If Christianity was morality, Socrates would be the Saviour.
-- William Blake

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Belaïd MOUNSI
Le #25427782
--f46d043bd7768699a704dd865c0a
Content-Type: text/plain; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

Bonjour,
/proc/mounts ne doit pas être vide. Il doit contenir des informations sur
les montages (utiliser d'ailleurs par la commande mount et indirectement
pour créer le fichier mtab)
Le 25 mai 2013 09:54, "thierry"
Merci pour les contribs. Mais le sujet reste entier.

voici ce que j'ai dans /etc/fstab
:~# cat /etc/fstab
# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name devi ces
# that works even if disks are added and removed. See fstab(5).
#
# <file system> <mount point> <type> <options> <dump> <pass>
# / was on /dev/sda2 during installation
UUIDC96d23e-dd30-4412-9a5c-bfd92d991725 / ext4
errors=remount-ro 0 1
# /home was on /dev/sda5 during installation
UUID½669874-2592-4049-9d61-6e3a071cac67 /home ext3
defaults 0 2
# /mnt/hda1 was on /dev/sda1 during installation
UUIDaf34ad6-78ae-468b-99c0-9a1428b3aa8b /mnt/hda1 ext3
defaults 0 2
# /opt was on /dev/sda3 during installation
UUID^f2f895-6b2d-434a-b190-adfee0069d54 /opt ext3
defaults 0 2
# swap was on /dev/sda6 during installation
UUIDVddeaa1-ad55-4215-ba38-203e95864d9e none swap
sw 0 0
/dev/sr0 /media/cdrom0 udf,iso9660 user,noauto 0 0
#/dev/fd0 /media/floppy0 auto rw,user,noauto 0 0
/dev/sdb1 /media/usb0 auto rw,user,noauto 0 0

/dev/fd0 /media/floppy vfat
defaults,users,noauto,showexec,umask2 0 0

et le contenu de /etc/mtab après le mount
:~# cat /etc/mtab
rootfs / rootfs rw 0 0
sysfs /sys sysfs rw,nosuid,nodev,noexec,relatime 0 0
proc /proc proc rw,nosuid,nodev,noexec,relatime 0 0
udev /dev devtmpfs rw,relatime,size240k,nr_inodesc097,modeu5 0 0
devpts /dev/pts devpts
rw,nosuid,noexec,relatime,gid=5,modeb0,ptmxmode0 0 0
tmpfs /run tmpfs rw,nosuid,noexec,relatime,sizeQ448k,modeu5 0 0
/dev/disk/by-uuid/4396d23e-dd30-4412-9a5c-bfd92d991725 / ext4
rw,relatime,errors=remount-ro,user_xattr,barrier=1,data=ordered 0 0
tmpfs /run/lock tmpfs rw,nosuid,nodev,noexec,relatime,sizeQ20k 0 0
tmpfs /run/shm tmpfs rw,nosuid,nodev,noexec,relatime,sizeU9120k 0 0
/dev/sda5 /home ext3 rw,relatime,errors=continue,barrier=1,data=ord ered 0 0
/dev/sda1 /mnt/hda1 ext3
rw,relatime,errors=continue,barrier=1,data=ordered 0 0
/dev/sda3 /opt ext3 rw,relatime,errors=continue,barrier=1,data=orde red 0 0
rpc_pipefs /var/lib/nfs/rpc_pipefs rpc_pipefs rw,relatime 0 0

Pourtant la disquette est bien reconnue. Si j'essaie de monter sur un
lecteur vide:
:~# mount /media/floppy
mount : /dev/fd0 n'est pas un périphérique bloc valable

et si je force un autre type de fichier:
:~# mount -t ext2 /dev/fd0 /media/floppy
mount : mauvais type de système de fichiers, option erronée, superblo c
erroné sur /dev/fd0, page de code ou aide manquante, ou autre
erreur
Dans quelques cas certaines informations sont utiles dans syslog —
essayez
« dmesg | tail » ou quelque chose du genre

et pourtant ls /media/floppy ne donne rien

Vous allez me dire, peut-être que la disquette est vide. Ben non, puisq ue
je peux la lire avec une vieille distrib.

Vous allez me dire aussi, pourquoi nous casser les bonbons avec ces
disquettes si tu peux les lire:
1/ cà me fais chier de rebooter sur un live CD de secours pour lire une
disquette
2/ j'aime bien comprendre ce qui se passe sur ma bécane, sinon autant
aller chez w$
3/ peut-être que çà cache d'autres problèmes ou un bug

Merci

Vérifie le résultat de cat /proc/mount (il est vide)
Le 24 mai 2013 18:53, "thierry" a écrit :

> Bonjour,
>
> j'essaie de récupérer des infos sur de vieilles disquettes (eh oui. ..)
> Mais pas moyen de les monter:
>
> Apparemment, le montage se passe bien (avec la led qui clignote)
> :~# mount -v /media/floppy0
> /dev/fd0 on /media/floppy0 type vfat
> (rw,noexec,nosuid,nodev,showexec,umask2)
>
> et pourtant:
> :~# umount -v /media/floppy0
> /media/floppy0 introuvable dans mtab
> umount : /media/floppy0 : n'est pas monté
>
> J'ai loupé qq chose?
>
> Je suis en Wheezy, et je n'avais pas ce problème avec Squeeze
>
> Merci
>
> Cet e-mail est solidaire : un clic ici = un don pour l’association
> Matelots de la Vie -- Envoyé via mailforgood
>
> --
> Lisez la FAQ de la liste avant de poser une question :
> http://wiki.debian.org/fr/FrenchLists
>
> Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
> vers
> En cas de soucis, contactez EN ANGLAIS
> Archive:
>
http://lists.debian.org/ 218
>
>

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive:
http://lists.debian.org/ 1





--f46d043bd7768699a704dd865c0a
Content-Type: text/html; charset=windows-1252
Content-Transfer-Encoding: quoted-printable

<p>Bonjour,<br>
/proc/mounts ne doit pas être vide. Il doit contenir des informations sur les montages (utiliser d&#39;ailleurs par la commande mount et indirecteme nt pour créer le fichier mtab)</p>
Merci pour les contribs. Mais le sujet reste entier.<br>
<br>
voici ce que j&#39;ai dans /etc/fstab<br>
:~# cat /etc/fstab<br>
# /etc/fstab: static file system information.<br>
#<br>
# Use &#39;blkid&#39; to print the universally unique identifier for a<br>
# device; this may be used with UUID= as a more robust way to name device s<br>
# that works even if disks are added and removed. See fstab(5).<br>
#<br>
# &lt;file system&gt; &lt;mount point&gt;   &lt;type&gt;  &lt;options &gt;       &lt;dump&gt;  &lt;pass&gt;<br>
# / was on /dev/sda2 during installation<br>
UUIDC96d23e-dd30-4412-9a5c-bfd92d991725 /                ext4    errors=remount-ro 0       1<br>
# /home was on /dev/sda5 during installation<br>
UUID½669874-2592-4049-9d61-6e3a071cac67 /home            ext3    defaults        0       2<br >
# /mnt/hda1 was on /dev/sda1 during installation<br>
UUIDaf34ad6-78ae-468b-99c0-9a1428b3aa8b /mnt/hda1       ext 3    defaults        0       2<br>
# /opt was on /dev/sda3 during installation<br>
UUID^f2f895-6b2d-434a-b190-adfee0069d54 /opt             ext3    defaults        0       2<br >
# swap was on /dev/sda6 during installation<br>
UUIDVddeaa1-ad55-4215-ba38-203e95864d9e none             swap    sw              0        0<br>
/dev/sr0        /media/cdrom0   udf,iso9660 user,noauto      0       0<br>
#/dev/fd0        /media/floppy0  auto    rw,user,noau to  0       0<br>
/dev/sdb1       /media/usb0     auto    rw,user,n oauto  0       0<br>
<br>
/dev/fd0       /media/floppy      vfat  defaults,us ers,noauto,showexec,umask2 0 0<br>
<br>
et le contenu de /etc/mtab après le mount<br>
:~# cat /etc/mtab<br>
rootfs / rootfs rw 0 0<br>
sysfs /sys sysfs rw,nosuid,nodev,noexec,relatime 0 0<br>
proc /proc proc rw,nosuid,nodev,noexec,relatime 0 0<br>
udev /dev devtmpfs rw,relatime,size240k,nr_inodesc097,modeu5 0 0<br>
devpts /dev/pts devpts rw,nosuid,noexec,relatime,gid=5,modeb0,ptmxmod e0 0 0<br>
tmpfs /run tmpfs rw,nosuid,noexec,relatime,sizeQ448k,modeu5 0 0<br>
/dev/disk/by-uuid/4396d23e-dd30-4412-9a5c-bfd92d991725 / ext4 rw,relatime,e rrors=remount-ro,user_xattr,barrier=1,data=ordered 0 0<br>
tmpfs /run/lock tmpfs rw,nosuid,nodev,noexec,relatime,sizeQ20k 0 0<br>
tmpfs /run/shm tmpfs rw,nosuid,nodev,noexec,relatime,sizeU9120k 0 0<br>
/dev/sda5 /home ext3 rw,relatime,errors=continue,barrier=1,data=order ed 0 0<br>
/dev/sda1 /mnt/hda1 ext3 rw,relatime,errors=continue,barrier=1,data=o rdered 0 0<br>
/dev/sda3 /opt ext3 rw,relatime,errors=continue,barrier=1,data=ordere d 0 0<br>
rpc_pipefs /var/lib/nfs/rpc_pipefs rpc_pipefs rw,relatime 0 0<br>
<br>
Pourtant la disquette est bien reconnue. Si j&#39;essaie de monter sur un l ecteur vide:<br>
:~# mount /media/floppy<br>
mount : /dev/fd0 n&#39;est pas un périphérique bloc valable<br>
<br>
et si je force un autre type de fichier:<br>
:~# mount -t ext2 /dev/fd0 /media/floppy<br>
mount : mauvais type de système de fichiers, option erronée, superblo c<br>
        erroné sur /dev/fd0, page de code ou aide manquante , ou autre erreur<br>
       Dans quelques cas certaines informations sont utiles dan s syslog — essayez<br>
       « dmesg | tail » ou quelque chose du genre<br>
<br>
et pourtant ls /media/floppy ne donne rien<br>
<br>
Vous allez me dire, peut-être que la disquette est vide. Ben non, puisque je peux la lire avec une vieille distrib.<br>
<br>
Vous allez me dire aussi, pourquoi nous casser les bonbons avec ces disquet tes si tu peux les lire:<br>
1/ cà me fais chier de rebooter sur un live CD de secours pour lire une d isquette<br>
2/ j&#39;aime bien comprendre ce qui se passe sur ma bécane, sinon autant aller chez w$<br>
3/ peut-être que çà cache d&#39;autres problèmes ou un bug<br>
<br>
Merci<br>
<br>
Vérifie le résultat de cat /proc/mount (il est vide)<br>
Le 24 mai 2013 18:53, &quot;thierry&quot;  a écrit :<br>
<br>
&gt; Bonjour,<br>
&gt;<br>
&gt; j&#39;essaie de récupérer des infos sur de vieilles disquettes (eh oui...)<br>
&gt; Mais pas moyen de les monter:<br>
&gt;<br>
&gt; Apparemment, le montage se passe bien (avec la led qui clignote)<br>
&gt; :~# mount -v /media/floppy0<br>
&gt; /dev/fd0 on /media/floppy0 type vfat<br>
&gt;  (rw,noexec,nosuid,nodev,showexec,umask2)<br>
&gt;<br>
&gt; et pourtant:<br>
&gt; :~# umount -v /media/floppy0<br>
&gt; /media/floppy0 introuvable dans mtab<br>
&gt; umount : /media/floppy0 : n&#39;est pas monté<br>
&gt;<br>
&gt; J&#39;ai loupé qq chose?<br>
&gt;<br>
&gt; Je suis en Wheezy, et je n&#39;avais pas ce problème avec Squeeze<br >
&gt;<br>
&gt; Merci<br>
&gt;<br>
&gt; Cet e-mail est solidaire : un clic ici = un don pour l’association <br>
&gt; Matelots de la Vie -- Envoyé via mailforgood<br>
&gt;<br>
&gt; --<br>
&gt; Lisez la FAQ de la liste avant de poser une question :<br>
&gt; &gt;<br>
&gt; Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubs cribe&quot;<br>
&gt; vers &gt; En cas de soucis, contactez EN ANGLAIS &gt; Archive:<br>
&gt; &gt;<br>
&gt;<br>
<br>
--<br>
Lisez la FAQ de la liste avant de poser une question :<br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS Archive: <br>
</blockquote></div>

--f46d043bd7768699a704dd865c0a--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
andre_debian
Le #25427962
On Saturday 25 May 2013 09:53:55 thierry wrote:
/etc/fstab
/dev/fd0       /media/floppy    Â Â  vfat 
defaults,users,noauto,showexec,umask2 0 0



Je mettrai ceci :
/dev/fd0 /media/floppy auto defaults,users,noauto 0 0

# mkdir /media/floppy

# mount /dev/floppy /media/floppy

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Dominique Dumont
Le #25428382
--nextPart1650541.EVS8cjfFmV
Content-Type: Text/Plain;
charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Le Saturday 25 May 2013 09:53:55, thierry a écrit :
Merci pour les contribs. Mais le sujet reste entier.



Si le montage par mount pose problème tu peux aussi utiliser les comma ndes
mdir et mcopy du paquet mtools.

De mémoire, ces commandes résistent mieux aux erreurs de lecture sur les
vieilles disquettes que les commandes mount.

HTH

Dominique

--nextPart1650541.EVS8cjfFmV
Content-Type: application/pgp-signature; name=signature.asc
Content-Description: This is a digitally signed message part.

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.20 (GNU/Linux)

iQIcBAABAgAGBQJRoLWQAAoJEMMfT9lJqytsiGoP/28ALEn4Sp02CfOyGTFhhxY2
3aZlGIFVwzuQOwvFH/LE0vJkDBL2foVBHv11eXiNi1uqb1Vpf7bcY/AV2GIP+dfT
0WcuUyA8XPTo2TjqoTOOXFfaEpPVN2rrfpK7Pbe3GDJL7+B+QWF6WBktNJiEBhDS
ptFNAXFqdiNcyOEW+JXryazBdRyd+6ykOB1GLE2C09vFlGfY3q2uRhj2+vdHWMpY
dwBRJ6AGezyP/CsLErCcNPU347NuSUnpUnWKtgfA9EpXxay80kLCPsTnSVQJWRiN
e9xrNYmGT+kz8079ZlZjONzErK4TL2lwc3Sv35FJICZ9i7H6CVBgcbFM20tHgGXa
VvAH2sRMkgVJuniPDWGaeKuo2wHhOIVEfDVVF85vDwoc4+rz1iPV3dyv6DyxrFjR
yB/lJmlSJwE0NNyiyBrSWt48AhmvptvFpJqTBvGUdtP0EC9mBKkVBI/kVjZnRMJT
83Vw+ZBd+62DiU1oQowyW6cUOQsvBfNcWE6FaxbFSZ+jYyblAlUMiR9YTWgd31k6
YIVsu/83bld4DI8ZBfUC4DaLay4aHvdEIX46/lE2njcB1mATnZcupYsOIy+53R+h
qWO/PNgsENJCoibOv1YygCRTxTbQi9CQ4U3G3DUfZIcGoXo2tYAYnyV7Z6FL9dvN
e3go5DRAdHg5LRqFFIG9
=hMJI
-----END PGP SIGNATURE-----

--nextPart1650541.EVS8cjfFmV--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
thierry
Le #25428972
Si le montage par mount pose problème tu peux aussi utiliser les comm andes
mdir et mcopy du paquet mtools.

De mémoire, ces commandes résistent mieux aux erreurs de lecture sur les
vieilles disquettes que les commandes mount.

HTH

Dominique



Effectivement çà marche avec mdir, et finalement aussi avec udisk s, mais toujours pas avec mount
Merci des conseils

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme