RE : MFC sur doublon plage " Stéphane"

Le
syleg35
Bonjour à tous
Je reviens en question, car ma question précédente n'apparait pas dans
Google alors je ne peut faire suite !
J'avais oublier de dire que dans ma liste en colonne (A) il y a des
lignes vide, pour éviter une couleur doublon pour chaque ligne vide
je rajout quoi dans :
=SI(NB.SI(A$1:A$22;A2)>1;1;0)
merci à vous et de vos réponse
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
stéphane
Le #17657751
Re,

si les lignes sont Réellement Vide (pas d'espace) elles ne sont pas
comptabilisée !

Stéphane



Bonjour à tous
Je reviens en question, car ma question précédente n'apparait pas dans
Google alors je ne peut faire suite !
J'avais oublier de dire que dans ma liste en colonne (A) il y a des
lignes vide, pour éviter une couleur doublon pour chaque ligne vide
je rajout quoi dans :
=SI(NB.SI(A$1:A$22;A2)>1;1;0)
merci à vous et de vos réponse
JB
Le #17665571
Bonjour,

http://boisgontierjacques.free.fr/pages_site/mfc.htm#Doublons

-Sélectionner A1:A22
-Format/Mise en forme conditionnelle
-Choisir la formule Est:

=NB.SI($A$1:$A$22;A2)>1

JB
http://boisgontierjacques.free.fr/

On 27 oct, 12:56, wrote:
Bonjour à tous
Je reviens en question, car ma question précédente n'apparait pas dan s
Google alors je ne peut faire suite !
J'avais oublier de dire que dans ma liste en colonne (A) il y a des
lignes vide,  pour éviter une couleur doublon pour chaque ligne vide
je rajout quoi dans :
=SI(NB.SI(A$1:A$22;A2)>1;1;0)
merci à vous et de vos réponse


Publicité
Poster une réponse
Anonyme