Re Pb java ou active X... FIN

Le
jceven
Et bonjour à tous et merci pour tous ceux qui m'ont aidé suite à mes
précédents messages.
A titre d'infos, j'ai trouvé un N° de Micro Hebdo du 6 au 12 septembre, (N°
490) ou il traite sur 8 pages (! ! ! ) des pb concernant I.E 6 et 7 et
Firefox.
Si ça peut être utile pour qqn!
JCE
.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jceven
Le #545525
"jceven"
Et bonjour à tous et merci pour tous ceux qui m'ont aidé suite à mes
précédents messages.
A titre d'infos, j'ai trouvé un N° de Micro Hebdo du 6 au 12 septembre,
(N° 490) ou il traite sur 8 pages (! ! ! ) des pb concernant I.E 6 et 7 et
Firefox.
Si ça peut être utile pour qqn!
JCE


Enfin, en PS cela ne résoud pas les pb constatés:
- Si SchockWave Flash Object et Acro IEHlpr Ojject class sont activés le
site: http://cartes.villeronce.com/ n'affiche pas les images animées avec
comme motif que le navigateur ne peut supporter Java par contre le site
http://www.expression-publique.com/expression-publique/main.php qui demande
java ne pose pas de pb, et l'icone java est bien présente en bas à D de
l'écran.

- Si je désactive les . modules incriminés le site "cartes villeronce"
affiche bien cette fois les images animées, l'icone Java est bien présente
dans la barre en bas à D, par contre je ne peux pas afficher les plans de
ville quand je suis sur le site page jaune (
http://www.pagesjaunes.fr/trouverlesprofessionnels/index.do ). Je ne peux
pas rentrer non plus sur le site det France Télécom.

Conclusion, si qqn trouve une explication, voire une solution, je suis
preneur. En attendant j'ai réactivé le tout et je le désactiverai les rares
fois ou je vais sur le site de Villeronce.

Mais ça serait bien de pouvoir naviguer sans toutes ces complications!!!!!
JCE



Seyana45
Le #544781
je viens de publier la réponse. j'ai galéré aussi. Mon article est dans le
forum, publié le 15.10.2007, Il s'intitule solution problème flash player



"jceven"
Et bonjour à tous et merci pour tous ceux qui m'ont aidé suite à mes
précédents messages.
A titre d'infos, j'ai trouvé un N° de Micro Hebdo du 6 au 12 septembre,
(N° 490) ou il traite sur 8 pages (! ! ! ) des pb concernant I.E 6 et 7 et
Firefox.
Si ça peut être utile pour qqn!
JCE


Enfin, en PS cela ne résoud pas les pb constatés:
- Si SchockWave Flash Object et Acro IEHlpr Ojject class sont activés le
site: http://cartes.villeronce.com/ n'affiche pas les images animées avec
comme motif que le navigateur ne peut supporter Java par contre le site
http://www.expression-publique.com/expression-publique/main.php qui demande
java ne pose pas de pb, et l'icone java est bien présente en bas à D de
l'écran.

- Si je désactive les . modules incriminés le site "cartes villeronce"
affiche bien cette fois les images animées, l'icone Java est bien présente
dans la barre en bas à D, par contre je ne peux pas afficher les plans de
ville quand je suis sur le site page jaune (
http://www.pagesjaunes.fr/trouverlesprofessionnels/index.do ). Je ne peux
pas rentrer non plus sur le site det France Télécom.

Conclusion, si qqn trouve une explication, voire une solution, je suis
preneur. En attendant j'ai réactivé le tout et je le désactiverai les rares
fois ou je vais sur le site de Villeronce.

Mais ça serait bien de pouvoir naviguer sans toutes ces complications!!!!!
JCE








jceven
Le #544502
Merci, je vais essayer avec toutes les réponses données.
En attendant, je me sers de Mozilla Firefox qui me donne toutes les
satisfactions sans me causer de migraines!
Mais comme j'aimais bien IE, je vais tenter de résoudre ces soucis.
JCE

"Seyana45" news:
je viens de publier la réponse. j'ai galéré aussi. Mon article est dans le
forum, publié le 15.10.2007, Il s'intitule solution problème flash player



Conclusion, si qqn trouve une explication, voire une solution, je suis
preneur. En attendant j'ai réactivé le tout et je le désactiverai les


rares
fois ou je vais sur le site de Villeronce.

Mais ça serait bien de pouvoir naviguer sans toutes ces
complications!!!!!
JCE











jceven
Le #544501
"jceven" %23k0Oj%
Merci, je vais essayer avec toutes les réponses données.
En attendant, je me sers de Mozilla Firefox qui me donne toutes les
satisfactions sans me causer de migraines!
Mais comme j'aimais bien IE, je vais tenter de résoudre ces soucis.
JCE

Bon, j'ai désinstallé mon anti machin (Spyware Doctor): pas de changement

J'ai désinstallé Adobe Flash player, puis l'ai réinstallé comme indiqué dans
ce forum à Flash player du 15/10: rien à faire: toujours les mêmes messages
malgré une bonne réinstalle de flash.
ALORS QUE... tout marche sur firefox. Je ne pense donc pas à 1 pb de flash
player.
Cela rejoindrais la conclusion de qqn sur ce forum qui pense à une "option
de I.E qui accroche" ! ! ! Mais quoi ? ( :- (
JCE

j
Le #544499
Bonjour à tous !

"jceven" a écrit dans le message
news:

Merci, je vais essayer avec toutes les réponses données.
En attendant, je me sers de Mozilla Firefox qui me donne toutes les
satisfactions sans me causer de migraines!
Mais comme j'aimais bien IE, je vais tenter de résoudre ces soucis.
JCE


Bon, j'ai désinstallé mon anti machin (Spyware Doctor): pas de changement
J'ai désinstallé Adobe Flash player, puis l'ai réinstallé comme indiqué
dans ce forum à Flash player du 15/10: rien à faire: toujours les mêmes
messages malgré une bonne réinstalle de flash.
ALORS QUE... tout marche sur firefox. Je ne pense donc pas à 1 pb de flash
player.
Cela rejoindrais la conclusion de qqn sur ce forum qui pense à une "option
de I.E qui accroche" ! ! ! Mais quoi ? ( :- (
JCE


à propos d'AFlashPlayer , vois ce fil --»

http://groups.google.com/groups?threadmâ%24pvklciha.4836%40tk2msftngp06.phx.gbl

= le 09.10 sur le post 5 de 11h45 , j'y ai récapitulé une manip' globale
qui a déjà marché qd ça coince vraiment
( n'oublie pas le reboot final) --» as-tu essayé ?

crée un point de restau' avant aucazoù
et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://www.linternaute.com/hightech/histoire-windows/portrait-de-famille.shtml


jceven
Le #544498
Bonjour,
Oui, j'ai essayé. Flash Player est bien installé, mais je résume mon post
précédent:

"Bon, j'ai désinstallé mon anti machin (Spyware Doctor): pas de changement
J'ai désinstallé Adobe Flash player, puis l'ai réinstallé comme indiqué dans
ce forum à Flash player du 15/10: rien à faire: toujours les mêmes messages
malgré une bonne réinstalle de flash.
ALORS QUE... tout marche sur firefox. Je ne pense donc pas à 1 pb de flash
player.
Cela rejoindrais la conclusion de qqn sur ce forum qui pense à une "option
de I.E qui accroche" ! ! ! Mais quoi ? ( :- (
JCE"

Je pense que c'est un pb soit de Flash player soit d''Active X AVEC IE7,
(j'ai les 2 messages d'erreur)
Puisque je n'ai AUCUN PB avec les mêmes programmes, les mêmes sites mais
avec Firefox.
Donc je surf maintenant sur Firefox, mais je regrette iE7
Bon, apparemment je ne suis pas le seul ( :- (
JCE
Publicité
Poster une réponse
Anonyme