Re: Re: probleme console et xwindow

Le
rk
Il s'agit d'un message à parties multiples au format MIME.

=_NextPart_000_0001_01CB5C38.84FE3F90
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

J’étais connecté à mon serveur X et tout à coup j’ai eu un =
écran noir, comme
dans une console et au bout de quelques secondes, le message d’erreur =
est
apparu à intervalle régulier.

Je ne sais pas s’il y a un lien de cause à effet mais cela semblait =
être le
cas.

rk


=_NextPart_000_0001_01CB5C38.84FE3F90
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v="urn:schemas-microsoft-com:vml" =
xmlns:o="urn:schemas-microsoft-com:office:office" =
xmlns:w="urn:schemas-microsoft-com:office:word" =
xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" =
xmlns="http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=Content-Type content="text/html; =
charset=iso-8859-1">
<meta name=Generator content="Microsoft Word 12 (filtered medium)">
<style>
<!--
/* Font Definitions */
@font-face
{font-family:Calibri;
panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
{margin:0cm;
margin-bottom:.0001pt;
font-size:11.0pt;
font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
{mso-style-priority:99;
color:blue;
text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
{mso-style-priority:99;
color:purple;
text-decoration:underline;}
span.EmailStyle17
{mso-style-type:personal-compose;
font-family:"Calibri","sans-serif";
color:windowtext;}
.MsoChpDefault
{mso-style-type:export-only;}
@page Section1
{size:612.0pt 792.0pt;
margin:70.85pt 70.85pt 70.85pt 70.85pt;}
div.Section1
{page:Section1;}
-->
</style>
<!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
</head>

<body lang=FR link=blue vlink=purple>

<div class=Section1>

<p class=MsoNormal>J&#8217;étais connecté à mon serveur X et =
tout à coup j&#8217;ai
eu un écran noir, comme dans une console et au bout de quelques =
secondes, le
message d&#8217;erreur est apparu à intervalle =
régulier.<o:p></o:p></p>

<p class=MsoNormal>Je ne sais pas s&#8217;il y a un lien de cause à =
effet mais
cela semblait être le cas.<o:p></o:p></p>

<p class=MsoNormal>rk<o:p></o:p></p>

</div>

</body>

</html>

=_NextPart_000_0001_01CB5C38.84FE3F90--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/000001cb5c27$c1756f90$44604eb0$@fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sylvain L. Sauvage
Le #22612801
Le vendredi 24 septembre 2010 à 22:33:32, rk a écrit :
J’étais connecté à mon serveur X et tout à coup j’ai eu un
écran noir, comme dans une console et au bout de quelques
secondes, le message d’erreur est apparu à intervalle
régulier.

Je ne sais pas s’il y a un lien de cause à effet mais cela
semblait être le cas.



Non, c’est plutôt que ton serveur X a planté et que tu t’es
retrouvé sur sa console (la 7 ou la 8 ; les 6 premières ayant
généralement un login en attente), laquelle relaie les messages
d’erreur du noyau que tu as alors vu apparaître alors qu†™ils
t’étaient cachés lorsque tu étais sous X.

--
Sylvain Sauvage

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme