ReadyBoost

Le
Shark
Bonjour, je viens de me rendre compte que mon service ReadyBoost ne démarre
plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un message
d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #20148161
tu as essayé une autre carte?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un message
d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com


Shark
Le #20150901
Non, mais ça fonctionnait très bien avec cette carte la semaine dernière.
Puis c'est le service qui ne démarre pas, je suis en train de chercher une
autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un message
d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com


Azo4
Le #20151581
pour voir si c'est le service, tu peux aussi essayer avec une clé usb...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Non, mais ça fonctionnait très bien avec cette carte la semaine dernière.
Puis c'est le service qui ne démarre pas, je suis en train de chercher une
autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un
message d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com





Azo4
Le #20151781
NB - pas d'utilisation d'un "nettoyeur / cleaner"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Non, mais ça fonctionnait très bien avec cette carte la semaine dernière.
Puis c'est le service qui ne démarre pas, je suis en train de chercher une
autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un
message d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com





Shark
Le #20152241
J'en ai pas sous la main, mais je suis sur que le service ne démarre pas

--



http://sharkjoueur.spaces.live.com

"Azo4" discussion :
pour voir si c'est le service, tu peux aussi essayer avec une clé usb...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Non, mais ça fonctionnait très bien avec cette carte la semaine dernière.
Puis c'est le service qui ne démarre pas, je suis en train de chercher
une autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un
message d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com








Shark
Le #20152231
Si, CCleaner, mais je n'ai jamais eu de problème avec
--



http://sharkjoueur.spaces.live.com

"Azo4" discussion :
NB - pas d'utilisation d'un "nettoyeur / cleaner"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Non, mais ça fonctionnait très bien avec cette carte la semaine dernière.
Puis c'est le service qui ne démarre pas, je suis en train de chercher
une autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur de
cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un
message d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et j'aimerais
bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com








Azo4
Le #20152891
78!

fais quand même un backup de ta dernière session ccleaner


et toujours quand on touche au registre , d'abord ERUNT !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Si, CCleaner, mais je n'ai jamais eu de problème avec
--



http://sharkjoueur.spaces.live.com

"Azo4" discussion :
NB - pas d'utilisation d'un "nettoyeur / cleaner"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Shark" a écrit dans le message de
news:
Non, mais ça fonctionnait très bien avec cette carte la semaine
dernière. Puis c'est le service qui ne démarre pas, je suis en train de
chercher une autre carte pour essayer quand même.
merci pour ta réponse.

--



http://sharkjoueur.spaces.live.com

"Shark" a écrit dans le message de groupe de discussion :

Bonjour, je viens de me rendre compte que mon service ReadyBoost ne
démarre plu. Donc je n'ai plu d'onglet dans les propriétés du lecteur
de cartes SD.
Lorsque j'essaye de demarrer le service manuellement, je reçois un
message d'erreur : Erreur 6, descripteur non valide.

J'èspère que vous pourrez m'aider car je dois vendre ce PC et
j'aimerais bien que tout fonctionne.

Merci par avance.

--



http://sharkjoueur.spaces.live.com










Publicité
Poster une réponse
Anonyme