Reception AB3 analogique

Le
away
Bonjour,

Je viens vers vous parceque j'ai un petit soucis de reception sur AB3 en
analogique.

Sur certaines chaines, tf1, fr3, j'ai des grands traits horizontaux qui
aparaissent la largeur de l'ecran. Fr2 est nikel par contre.
Ca fait comme les petits traits qui apparaissent quand la frequence est
legerement decallée, sauf que c'est sur la largeur de l'ecran.
J'ai essayé de decaller un peu la fraquence video, refait les connexions sur
la tete et terminal, le cable semble en bon etat, pensez vous que cela
puisse venir du pointage ?


d'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fenec95
Le #18062841
"away" 493a693a$0$6715$
Bonjour,

Je viens vers vous parceque j'ai un petit soucis de reception sur AB3 en
analogique.

Sur certaines chaines, tf1, fr3, j'ai des grands traits horizontaux qui
aparaissent la largeur de l'ecran. Fr2 est nikel par contre.
Ca fait comme les petits traits qui apparaissent quand la frequence est
legerement decallée, sauf que c'est sur la largeur de l'ecran.
J'ai essayé de decaller un peu la fraquence video, refait les connexions
sur la tete et terminal, le cable semble en bon etat, pensez vous que cela
puisse venir du pointage ?


d'avance merci





BOnjour

J'ai déjà vu ça...
Je n'utilise plus beaucoup l'analogique.
C'était des traits horizontaux qui bougeaient lentement.
Dans mon cas c'était un mauvais pointage de l'antenne, elle devait
capter un autre sat proche sur une fréquence également proche.
La fréquence brouilleuse était en numérique et cela faisait ce symptome.
Voir aussi la contre polarisation. (Tourner légèrement la tété
d'antenne -LNB- sur son axe)



Pascal
away
Le #18063451
>
BOnjour

J'ai déjà vu ça...
Je n'utilise plus beaucoup l'analogique.
C'était des traits horizontaux qui bougeaient lentement.
Dans mon cas c'était un mauvais pointage de l'antenne, elle devait
capter un autre sat proche sur une fréquence également proche.
La fréquence brouilleuse était en numérique et cela faisait ce symptome.
Voir aussi la contre polarisation. (Tourner légèrement la tété
d'antenne -LNB- sur son axe)



Pascal




Merci, je tenterai de la repointer et/ou de tourner la tete.
vidéo33
Le #18064461
sinon fais nous une photo et tu le mets sur un seveur
et tu postes le lien ici
away
Le #18065551
"vidéo33" news:
sinon fais nous une photo et tu le mets sur un seveur
et tu postes le lien ici



Oui mais difficile de faire une photo nette d'un écran TV, je n'ai pas
d'appareil adapté.

En fait, ca fait comme des traits horizontaux sur toute la largeur de
l'image, qui ont l'air de se deplacer de haut en bas ( peut être pas sur
toute la hauteur de l'image, c'est difficile a dire ). C'est + marqué sur
des images clairs.
Les objets blancs à l'ecran ne sont pas terrible aussi, présence de
parasites rouges autour de ceux ci.

Les images provenant de DVD n'ont pas de pb, donc j'exclue un pb de TV.

J'ai jamais vu ca, c'est pour ca que je pose la question en attendant de
verifier le pointage. C'est surtout de la curiosité, parceke l'image est
regardable.
En fait c'est chez un membre de ma famille, et il me dit que ca l'a toujour
fait, installation faite par un professionnel pourtant.
alain1951
Le #18068361
"away" 493ad61c$0$20031$

"vidéo33" news:
> sinon fais nous une photo et tu le mets sur un seveur
> et tu postes le lien ici

Oui mais difficile de faire une photo nette d'un écran TV, je n'ai pas
d'appareil adapté.

En fait, ca fait comme des traits horizontaux sur toute la largeur de
l'image, qui ont l'air de se deplacer de haut en bas ( peut être pas sur
toute la hauteur de l'image, c'est difficile a dire ). C'est + marqué sur
des images clairs.
Les objets blancs à l'ecran ne sont pas terrible aussi, présence de
parasites rouges autour de ceux ci.

Les images provenant de DVD n'ont pas de pb, donc j'exclue un pb de TV.

J'ai jamais vu ca, c'est pour ca que je pose la question en attendant de
verifier le pointage. C'est surtout de la curiosité, parceke l'image est
regardable.
En fait c'est chez un membre de ma famille, et il me dit que ca l'a


toujour
fait, installation faite par un professionnel pourtant.





J'ai eu ce problème en début d'année: Démo qui avait un coup dans l'aile. Je
l'ai changé, c'est rentré dans l'ordre.Si tu pouvais essayer avec un autre
démo.
away
Le #18069251
>>


J'ai eu ce problème en début d'année: Démo qui avait un coup dans l'aile.
Je
l'ai changé, c'est rentré dans l'ordre.Si tu pouvais essayer avec un autre
démo.





Merci, je commencerai pas ca.
J'y brancherai mon demodulateur.
vidéo33
Le #18070951
> En fait, ca fait comme des traits horizontaux sur toute la largeur de
l'image, qui ont l'air de se deplacer de haut en bas



si ce sont de larges bandes sombres défilant très très lentement
cela peut être une ronfle secteur 220 V dûe à des condensateurs
chimiques défaillants sur l'alim du démodulateur
fenec95
Le #18072041
"vidéo33"
En fait, ca fait comme des traits horizontaux sur toute la largeur de
l'image, qui ont l'air de se deplacer de haut en bas



si ce sont de larges bandes sombres défilant très très lentement
cela peut être une ronfle secteur 220 V dûe à des condensateurs
chimiques défaillants sur l'alim du démodulateur


Il dit que ça le fait pas sur France 2
Publicité
Poster une réponse
Anonyme