Reception de courriel

Le
Lulu29
Bonsoir depuis que j'ai télécharger IE7 il y a une semaine je ne reçoit plus
mes courriel avec Outlook express. Pour les recevoir je dois aller dans le
menu fichier gérer les identités, puisque nous sommes 2 . ensuite je vais
dans outils envoyer et recevoir et clique sur mon nom qui est par défaut.
Est-ce que vous avec une solutions. Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #6574351
"Lulu29"
Bonsoir depuis que j'ai télécharger IE7 il y a une semaine je ne reçoit
plus mes courriel avec Outlook express. Pour les recevoir je dois aller
dans le menu fichier gérer les identités, puisque nous sommes 2 . ensuite
je vais dans outils envoyer et recevoir et clique sur mon nom qui est par
défaut. Est-ce que vous avec une solutions. Merci

Bonsoir,

Si vous gérez deux identités il me semble normal de devoir choisir celle
pour laquelle vous voulez recevoir le courrier. Au démarrage OE va relever
le courrier de l'identité par défaut, mettez la votre par défaut et c'est
l'autre qui devra changer l'identité courante pour recevoir son courrier.
Didier.

Jacquouille la Fripouille
Le #6578351
*Bonjour Lulu29*
Tu as pianoté sur ton clavier dans

Bonsoir depuis que j'ai télécharger IE7 il y a une semaine je ne
reçoit plus mes courriel avec Outlook express. Pour les recevoir je
dois aller dans le menu fichier gérer les identités, puisque nous
sommes 2 . ensuite je vais dans outils envoyer et recevoir et clique
sur mon nom qui est par défaut. Est-ce que vous avec une solutions.
Merci


Normalement, OE se réouvre sur la dernière identité sur laquelle on est
resté identifié lors de la fermeture... sauf si on est sorti de toute
identité.
Toutefois, faire Fichiers/Identités/Gérer les identités/Sélectionner
l'identité de démarrage/Cocher la case "Utiliser cette identité au
démarrage".
Dis-nous. :o)
--
Jacquouille la Fripouille

Lulu29
Le #6580411
Bonjour, Outlook Expresse s'ouvre avec mon identité mais c'est écrit aucun
nouveau message, et dès que je clique sur outils envoyer et recevoir et je
clique sur mon nom qui est par défaut alors les message se télécharge. Avant
IE7 en ouvrant Outlook Express mes message se téléchargeais, alors c'est
quoi l'erreur. Merci de l'aide.
Luc
Le #6580391
Lulu29 a écrit...

Bonjour,


Bonjour,

Outlook Expresse s'ouvre avec mon identité mais c'est écrit
aucun nouveau message, et dès que je clique sur outils envoyer et
recevoir et je clique sur mon nom qui est par défaut alors les
message se télécharge. Avant IE7 en ouvrant Outlook Express mes
message se téléchargeais, alors c'est quoi l'erreur.


'Outils' --> 'Options' --> onglet ''Général' --> cocher 'Envoyer et recevoir
au démarrage' et, si tu le souhaites également, régler à convenance
'Vérifier l'arrivée de nouveaux messages tous les xx minutes'

Merci de l'aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Didier [MVP]
Le #6580881
"Lulu29"
Bonjour, Outlook Expresse s'ouvre avec mon identité mais c'est écrit aucun
nouveau message, et dès que je clique sur outils envoyer et recevoir et je
clique sur mon nom qui est par défaut alors les message se télécharge.
Avant IE7 en ouvrant Outlook Express mes message se téléchargeais, alors
c'est quoi l'erreur. Merci de l'aide.

Le problème c'est surtout que la question était mal posée :-)

Didier.

Jacquouille la Fripouille
Le #6581221
*Bonjour Didier [MVP]*
Tu as pianoté sur ton clavier dans

"Lulu29"
Bonjour, Outlook Expresse s'ouvre avec mon identité mais c'est écrit
aucun nouveau message, et dès que je clique sur outils envoyer et
recevoir et je clique sur mon nom qui est par défaut alors les
message se télécharge. Avant IE7 en ouvrant Outlook Express mes
message se téléchargeais, alors c'est quoi l'erreur. Merci de l'aide.

Le problème c'est surtout que la question était mal posée :-)

Didier.


+1
--
Jacquouille la Fripouille


Lulu29
Le #6581791
Bonsoir, Luc j'ai déjà envoyer et recevoir de cocher et vérifier a tout les
1 minutes alors ce n'est pas là le problème. Merci quand même je vais
chercher d'ou vient le problème si quelqu'un a la solution je suis preneur.
Jean-Jacques \(JJP\)
Le #6583011
Lulu29 wrote:
Bonsoir, Luc j'ai déjà envoyer et recevoir de cocher et vérifier a
tout les 1 minutes alors ce n'est pas là le problème. Merci quand
même je vais chercher d'ou vient le problème si quelqu'un a la
solution je suis preneur.


Bonjour,

Ctrl+H activé ?

@+
JJP

Lulu29
Le #6735361
Bonsoir,tout les conseils que vous m'avez donné ne m'a apporté aucun
changement, même que le conseil de Jean-Jacques ctrl+ H a tout effacé les
messages des News Groupe. Comment faire pour les avoir a nouveau. Alors
j'attend pour voir si quelqu'un a une solutions a mon problème. Merci
Luc
Le #6735351
Lulu29 a écrit...

Bonsoir,tout les conseils que vous m'avez donné ne m'a apporté aucun
changement, même que le conseil de Jean-Jacques ctrl+ H a tout effacé


Non !
Ce n'est pas parce que tu ne les vois plus qu'ils ont été effacés.

les messages des News Groupe. Comment faire pour les avoir a nouveau.


Refais un Ctrl+H (ou 'Affichage' --> 'Affichage actuel' --> décocher
'Afficher les réponses à mes messages')

Alors j'attend pour voir si quelqu'un a une solutions a mon problème.
Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme