Réception "un peu longue..."

Le
FaFa Le Bel Arto
Bonsoir tous,

J'ai depuis, disons, hier soir, un problème qui ressemble à celui de Papy40
avant-hier:

sur 3 comptes (2 chez nantes.fr, càd avec le serveur nantes.ifrancepro.com
ou kékchose comme ça, et l'autre c'est mon compte orange installé en pop3),
j'ai une réception anormalement longue, càd que quand je fais
envoyer/recevoir, la jauge verte bloque pendant la "réception de la liste
des messages" et si je veux passer aux comptes suivants, il faut que je
décoche "inclure ce compte" dans les propriétés de chaque compte.

J'ai mis le compte orange en imap, il passe bien mais ce n'est qu'une
solution de secours: il me benne tout au même endroit et il faudrait refaire
tous mes dossiers et toutes mes règles si elles fonctionnent en imap
d'ailleurs

La question est: que dois-je faire sinon attendre? J'ai bien essayé de faire
faire la réception via mon compte pop3 de gmail mais ça ne marche pas: on me
demande l'adresse et le mdp de gmail et ça semble ne relever, du coup, que
le compte gmail

Bon, mes messages ne sont pas perdus (j'ai, pour orange, l'imap, et pour les
3 comptes en cause, le webmail), mais tout de même

A vous lire et merci pour toutes vos idées.

(Situation de mes logiciels: OE6 6.0 2900 2180 et XP Home sp2
rtm.040803-2158).
FaFa.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18795821
FaFa Le Bel Arto a écrit...

Bonsoir tous,



Bonjours

J'ai depuis, disons, hier soir, un problème qui ressemble à celui de
Papy40 avant-hier:

sur 3 comptes (2 chez nantes.fr, càd avec le serveur
nantes.ifrancepro.com ou kékchose comme ça, et l'autre c'est mon
compte orange installé en pop3), j'ai une réception anormalement
longue, càd que quand je fais envoyer/recevoir, la jauge verte bloque
pendant la "réception de la liste des messages" et si je veux passer
aux comptes suivants, il faut que je décoche "inclure ce compte" dans
les propriétés de chaque compte.



A priori, c'est le serveur POP de premier (ou deuxième ?) compte dans la
liste des tâches de synchronisation (celui qui coince) qui est en
souffrance.

Vérifie tout de même directement sur le serveur, via le webmail, s'il y a un
message bloquant et si oui, supprime-le.

Si tu as un antivirus qui surveille la messagerie, désactive cette
surveillance inutile et buggogène.
Tu peux même désinstaller totalement (et provisoirement, le temps de tester)
l'antivirus car la désactivation du scan de la messagerie ne semble pas
toujours être prise en compte.

J'ai mis le compte orange en imap, il passe bien mais ce n'est qu'une
solution de secours: il me benne tout au même endroit et il faudrait
refaire tous mes dossiers et toutes mes règles ... si elles
fonctionnent en imap d'ailleurs...



Non, les règles ne fonctionnent pas sur les comptes IMAP.

La question est: que dois-je faire sinon attendre?



Cf. ci-dessus pour éliminer une cause locale ou le cas d'un message bloquant
sur le serveur.

J'ai bien essayé
de faire faire la réception via mon compte pop3 de gmail mais ça ne
marche pas: on me demande l'adresse et le mdp de gmail et ça semble
ne relever, du coup, que le compte gmail...



En effet, c'est bien le compte Gmail qui doit être synchronisé avec ton
client de messagerie mais pour qu'il contienne les messages d'un autre
compte, il faut paramétrer ton adresse Gmail pour qu'elle aille de relever
ce compte. Ça se paramètre via le webmail de Gmail
(http://mail.google.com/mail?hl=fr) --> 'Paramètres' --> onglet
'Comptes' --> Récupérer les messages d'un autre compte'.

Bon, mes messages ne sont pas perdus (j'ai, pour orange, l'imap, et
pour les 3 comptes en cause, le webmail), mais tout de même...

A vous lire et merci pour toutes vos idées.

(Situation de mes logiciels: OE6 6.0 2900 2180 et XP Home sp2
rtm.040803-2158).
FaFa.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
FaFa Le Bel Arto
Le #18796111
Luc wrote:
A priori, c'est le serveur POP de premier (ou deuxième ?) compte dans
la liste des tâches de synchronisation (celui qui coince) qui est en
souffrance.



Oui, j'ai compris ça, c'est courant et on ne relève pas les suivants

Vérifie tout de même directement sur le serveur, via le webmail, s'il
y a un message bloquant et si oui, supprime-le.



Vu aussi, premier reflexe

Si tu as un antivirus qui surveille la messagerie, désactive cette
surveillance inutile et buggogène.
Tu peux même désinstaller totalement (et provisoirement, le temps de
tester) l'antivirus car la désactivation du scan de la messagerie ne
semble pas toujours être prise en compte.



Ca c'est "ta marotte" Luc, ton discours habituel quoi; j'ai choisi de passer
outre, ne m'en veux pas...

J'ai mis le compte orange en imap, il passe bien mais ce n'est qu'une
solution de secours: il me benne tout au même endroit et il faudrait
refaire tous mes dossiers et toutes mes règles ... si elles
fonctionnent en imap d'ailleurs...



Non, les règles ne fonctionnent pas sur les comptes IMAP.



Je savais aussi, du moins je m'en doutais ou croyais m'en souvenir...

La question est: que dois-je faire sinon attendre?



Cf. ci-dessus pour éliminer une cause locale ou le cas d'un message
bloquant sur le serveur.

J'ai bien essayé
de faire faire la réception via mon compte pop3 de gmail mais ça ne
marche pas: on me demande l'adresse et le mdp de gmail et ça semble
ne relever, du coup, que le compte gmail...



En effet, c'est bien le compte Gmail qui doit être synchronisé avec
ton client de messagerie mais pour qu'il contienne les messages d'un
autre compte, il faut paramétrer ton adresse Gmail pour qu'elle aille
de relever ce compte. Ça se paramètre via le webmail de Gmail
(http://mail.google.com/mail?hl=fr) --> 'Paramètres' --> onglet
'Comptes' --> Récupérer les messages d'un autre compte'.



J'ai bien vu ça sur Gmail mais ça m'a paru compliqué, j'ai plutot essayé par
le bidouillage des comptes... j'aurais pas du

Merci Luc pour tes réponses toujours pertinentes mais il y a une solution à
laquelle tu n'as pas pensé: simplement la partition où se trouve mon dossier
de stockage OE était pleine !... Une fois cela réparé j'ai du mal maintenant
à "revenir en arrière " après tous les essais que j'ai faits sur la config
de mes comptes, mais j'ai bon espoir à partir de tes infos que tu redonnes
si souvent et qu'on connait par coeur pour cette raison... mais il faut un
peu de rigueur ... et de temps... (le problème c'est qu'une des causes
évoquées paeut "surexister" à mon pb de place.

(au fait, si quelqu'un a les paramètres pour orange en pop3 et ifrance.com
ou ifrance pro.com, ça ira plus vite; je vais aussi voir sur l'aide des
webmails...).

Je vous dis tout ça très vite.

FaFa.
Luc
Le #18796521
FaFa Le Bel Arto a écrit...

Luc wrote:
A priori, c'est le serveur POP de premier (ou deuxième ?) compte dans
la liste des tâches de synchronisation (celui qui coince) qui est en
souffrance.



Oui, j'ai compris ça, c'est courant et on ne relève pas les suivants

Vérifie tout de même directement sur le serveur, via le webmail, s'il
y a un message bloquant et si oui, supprime-le.



Vu aussi, premier reflexe

Si tu as un antivirus qui surveille la messagerie, désactive cette
surveillance inutile et buggogène.
Tu peux même désinstaller totalement (et provisoirement, le temps de
tester) l'antivirus car la désactivation du scan de la messagerie ne
semble pas toujours être prise en compte.



Ca c'est "ta marotte" Luc, ton discours habituel quoi; j'ai choisi de
passer outre, ne m'en veux pas...



Si les antivirus et plus précisément le scan de la messagerie sont la cause
de nombreux problèmes de synchronisation dans les clients de messagerie,
c'est un fait et *uniquement un fait*, pas un dogme ni un a priori, pas
davantage une marotte ou un discours, juste un conseil qui en a dépatouillé
plus d'un.

J'ai mis le compte orange en imap, il passe bien mais ce n'est
qu'une solution de secours: il me benne tout au même endroit et il
faudrait refaire tous mes dossiers et toutes mes règles ... si elles
fonctionnent en imap d'ailleurs...



Non, les règles ne fonctionnent pas sur les comptes IMAP.



Je savais aussi, du moins je m'en doutais ou croyais m'en souvenir...

La question est: que dois-je faire sinon attendre?



Cf. ci-dessus pour éliminer une cause locale ou le cas d'un message
bloquant sur le serveur.

J'ai bien essayé
de faire faire la réception via mon compte pop3 de gmail mais ça ne
marche pas: on me demande l'adresse et le mdp de gmail et ça semble
ne relever, du coup, que le compte gmail...



En effet, c'est bien le compte Gmail qui doit être synchronisé avec
ton client de messagerie mais pour qu'il contienne les messages d'un
autre compte, il faut paramétrer ton adresse Gmail pour qu'elle aille
de relever ce compte. Ça se paramètre via le webmail de Gmail
(http://mail.google.com/mail?hl=fr) --> 'Paramètres' --> onglet
'Comptes' --> Récupérer les messages d'un autre compte'.



J'ai bien vu ça sur Gmail mais ça m'a paru compliqué, j'ai plutot
essayé par le bidouillage des comptes... j'aurais pas du

Merci Luc pour tes réponses toujours pertinentes mais il y a une
solution à laquelle tu n'as pas pensé: simplement la partition où se
trouve mon dossier de stockage OE était pleine !...



Comprends pas ! Tu as vu ça avant ou après avoir posté ta question ?

Une fois cela
réparé j'ai du mal maintenant à "revenir en arrière " après tous les
essais que j'ai faits sur la config de mes comptes, mais j'ai bon
espoir à partir de tes infos que tu redonnes si souvent et qu'on
connait par coeur pour cette raison... mais il faut un peu de rigueur
... et de temps... (le problème c'est qu'une des causes évoquées
paeut "surexister" à mon pb de place.
(au fait, si quelqu'un a les paramètres pour orange en pop3



pop.orange.fr, smtp.orange.fr

et
ifrance.com



logindetoncompte.pop.ifrance.com
smtp.iFRANCE.com (mais ton FAI Orange bloquant le port 25 sans possiblité de
déblocage par l'utilisateur, tu dois utiliser smtp.orange.fr)

ou ifrance pro.com,



pop.tondomaineIFrance.com
smtp.ifrancepro.com (mais ton FAI Orange bloquant le port 25 sans possiblité
de déblocage par l'utilisateur, tu dois utiliser smtp.orange.fr)

ça ira plus vite; je vais aussi voir
sur l'aide des webmails...).

Je vous dis tout ça très vite.

FaFa.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
FaFa Le Bel Arto
Le #18799401
Bonjour Luc, et les autres,
FaFa Le Bel Arto a écrit...

Luc wrote:

Si tu as un antivirus qui surveille la messagerie, désactive cette
surveillance inutile et buggogène.
Tu peux même désinstaller totalement (et provisoirement, le temps de
tester) l'antivirus car la désactivation du scan de la messagerie ne
semble pas toujours être prise en compte.



Ca c'est "ta marotte" Luc, ton discours habituel quoi; j'ai choisi de
passer outre, ne m'en veux pas...



Si les antivirus et plus précisément le scan de la messagerie sont la
cause de nombreux problèmes de synchronisation dans les clients de
messagerie, c'est un fait et *uniquement un fait*, pas un dogme ni un
a priori, pas davantage une marotte ou un discours, juste un conseil
qui en a dépatouillé plus d'un.



Je le prends comme ça, sans Paul ni Mick, mais ça me paraît toujours aussi
bizarre... bon, je fais...



(...)
La question est: que dois-je faire sinon attendre?



Cf. ci-dessus pour éliminer une cause locale ou le cas d'un message
bloquant sur le serveur.

J'ai bien essayé
de faire faire la réception via mon compte pop3 de gmail mais ça ne
marche pas: on me demande l'adresse et le mdp de gmail et ça semble
ne relever, du coup, que le compte gmail...



En effet, c'est bien le compte Gmail qui doit être synchronisé avec
ton client de messagerie mais pour qu'il contienne les messages d'un
autre compte, il faut paramétrer ton adresse Gmail pour qu'elle
aille de relever ce compte. Ça se paramètre via le webmail de Gmail
(http://mail.google.com/mail?hl=fr) --> 'Paramètres' --> onglet
'Comptes' --> Récupérer les messages d'un autre compte'.



J'ai bien vu ça sur Gmail mais ça m'a paru compliqué, j'ai plutot
essayé par le bidouillage des comptes... j'aurais pas du

Merci Luc pour tes réponses toujours pertinentes mais il y a une
solution à laquelle tu n'as pas pensé: simplement la partition où se
trouve mon dossier de stockage OE était pleine !...



Comprends pas ! Tu as vu ça avant ou après avoir posté ta question ?



Après, bien entendu, au vu de la bulle indiquant "espace libre insuffisant"
ou semblable message.


Une fois cela
réparé j'ai du mal maintenant à "revenir en arrière " après tous les
essais que j'ai faits sur la config de mes comptes, mais j'ai bon
espoir à partir de tes infos que tu redonnes si souvent et qu'on
connait par coeur pour cette raison... mais il faut un peu de rigueur
... et de temps... (le problème c'est qu'une des causes évoquées
paeut "surexister" à mon pb de place.
(au fait, si quelqu'un a les paramètres pour orange en pop3



pop.orange.fr, smtp.orange.fr



OK Chef

et
ifrance.com



logindetoncompte.pop.ifrance.com



Vu

smtp.iFRANCE.com (mais ton FAI Orange bloquant le port 25 sans
possiblité de déblocage par l'utilisateur, tu dois utiliser
smtp.orange.fr)



Oui, pas touché

ou ifrance pro.com,



pop.tondomaineIFrance.com



Là tu es sur? il n't a pas un point au milieu?

smtp.ifrancepro.com (mais ton FAI Orange bloquant le port 25 sans
possiblité de déblocage par l'utilisateur, tu dois utiliser
smtp.orange.fr)
ça ira plus vite; je vais aussi voir
sur l'aide des webmails...).

Je vous dis tout ça très vite.




et à ce soir.

FaFa.




Luc
Le #18804301
FaFa Le Bel Arto a écrit...

Bonjour Luc, et les autres,



Bonjour,

ifrance.com



logindetoncompte.pop.ifrance.com



Vu

smtp.iFRANCE.com (mais ton FAI Orange bloquant le port 25 sans
possiblité de déblocage par l'utilisateur, tu dois utiliser
smtp.orange.fr)



Oui, pas touché

ou ifrance pro.com,



pop.tondomaineIFrance.com



Là tu es sur? il n't a pas un point au milieu?



Non. "tondomaineIFrance" c'est ton nom de domaine qui ne contient pas
IFrance.
J'aurais peut-être dû écrire pop.tondomaine.com pour ne pas être ambigu.


Remarque : n'ayant pas de domaine chez IFrancePro, je n'ai évidemment pas pu
tester ces noms de serveur alors que je l'ai fait pour ceux de Ifrance
(au-dessus). J'ai même testé le SMTP.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme