Recherche impossible

Le
Agaguq L.
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en bas à
gauche de l'interface.

Comment puis-je y prendre accès de nouveau?

Merci!
Agaguq
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gump
Le #22782231
Le 11/11/2010 22:42, Agaguq L. a écrit :
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en bas à
gauche de l'interface.

Comment puis-je y prendre accès de nouveau?



Descends le chien ...
Tonio le Yéti
Le #22782631
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en bas à
gauche de l'interface.

Comment puis-je y prendre accès de nouveau?

Merci!
Agaguq



Si tu nous parle d'Office, commencer par le dire. Et si c'est le
cas, faire une réparation (ou un contrôler son intégrité).
(Essaie également de changer l'avatar de "la recherche".)

Tonio, sidéré par les précision données... :-(
Lempel
Le #22782831
Bourreau de chiens !

--
Amicalement,
Bernard Lempel
http://pagesperso-orange.fr/lempel/


"Gump" 4cdc87c7$0$32466$
Le 11/11/2010 22:42, Agaguq L. a écrit :
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en bas à
gauche de l'interface.

Comment puis-je y prendre accès de nouveau?



Descends le chien ...
Agaguq L.
Le #22783821
Merci Tonio,

Mais c'est bien de Windows XP, avec toutes les mises à jours et non d'Office
dont je parle.
C'est bien au niveau du Démarrage--Rechercher...et, normalement, on peut
voir une interface de recherche avec qlq précisions de lecteur; de type de
fichiers.etc..
Et cet interface demeure blanche, sauf la présence du maudit chien (comme
dans Office, je l'admet).

Mais, avec le recul, j'ai bel et bien fait une mise à jour de sécurité de
Windows (suggéré par le petit icône jaune en bas à droite) auquelle était
suggéré celle des différentes composantes d'Office 2007 que je possède en
effet.
Cependant, ceci n'explique pas la disparition de l'élément de recherche.
Peut-être devrais-je faire une désinstall de ces dernières mises à jour pour
voir...

Merci pour vos lumières.

"Tonio le Yéti" 4cdcf1ed$0$32424$
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en bas à
gauche de l'interface.

Comment puis-je y prendre accès de nouveau?

Merci!
Agaguq



Si tu nous parle d'Office, commencer par le dire. Et si c'est le
cas, faire une réparation (ou un contrôler son intégrité).
(Essaie également de changer l'avatar de "la recherche".)

Tonio, sidéré par les précision données... :-(

Herser
Le #22786961
Agaguq L. wrote:
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en
bas à gauche de l'interface.

Comment puis-je y prendre accès de nouveau?

Merci!
Agaguq



Bonjour Agaguq

Il y avait longtemps !
Je me souviens de longs fils de désinfection, il y a quelque temps.
Toujours au Canada, à ce que je vois.

Pour ton problème, essaie, mais sans garantie :
Clique sur Démarrer puis sur Exécuter.
Copie-colle cette commande:
regsvr32 jscript.dll
puis fais OK.
Recommence avec cette commande :
regsvr32 vbscript.dll.

Dis nous

Herser
Agaguq L.
Le #22787351
MERCI Herser,

Cela fonctionne à merveille.
Cela faisait un moment sans nouvelle mais comme on dit: «pas de nouvelles,
bonnes nouvelles»
C'était à l'époque Combofix qui avait entres autres réglé mon pb.

Merci encore!

Agaguq

"Herser" 4cdebfc3$0$17428$
Agaguq L. wrote:
Bonjour,
depuis qlq jours, je n'ai plus accès à la fonction de recherche
dans: -Démarrer-Rchercher..; à part le petit chien qui se gratte en
bas à gauche de l'interface.

Comment puis-je y prendre accès de nouveau?

Merci!
Agaguq



Bonjour Agaguq

Il y avait longtemps !
Je me souviens de longs fils de désinfection, il y a quelque temps.
Toujours au Canada, à ce que je vois.

Pour ton problème, essaie, mais sans garantie :
Clique sur Démarrer puis sur Exécuter.
Copie-colle cette commande:
regsvr32 jscript.dll
puis fais OK.
Recommence avec cette commande :
regsvr32 vbscript.dll.

Dis nous

Herser
Herser
Le #22789871
Agaguq L. wrote:
MERCI Herser,

Cela fonctionne à merveille.
Cela faisait un moment sans nouvelle mais comme on dit: «pas de
nouvelles, bonnes nouvelles»
C'était à l'époque Combofix qui avait entres autres réglé mon pb.

Merci encore!

Agaguq





YES !

Je n'y croyais pas trop.
Content que ça marche
Publicité
Poster une réponse
Anonyme