recherchev et décaler

Le
mboileau
Bonjour j'aimerais que la formule me renvoie la cellule sous le
résultat de la fonction suivante:

=RECHERCHEV(A2,'Top holdings'!1:65536,2,0)

Cette formule me renvoie le contenu de la cellule B533 de la feuille
Top Holdings. Je voudrais une formule qui me permette d'afficher le
contenu de la cellule B534.

merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #20105491
bonjour mboileau,

=INDEX('Top holdings'!B1:B65536;EQUIV(A2,'Top holdings'!A1:A65536,0)+1)

isabelle

mboileau a écrit :
Bonjour j'aimerais que la formule me renvoie la cellule sous le
résultat de la fonction suivante:

=RECHERCHEV(A2,'Top holdings'!1:65536,2,0)

Cette formule me renvoie le contenu de la cellule B533 de la feuille
Top Holdings. Je voudrais une formule qui me permette d'afficher le
contenu de la cellule B534.

merci



Publicité
Poster une réponse
Anonyme