Reconnexion impossible soudaine d'Outlook vers Exchange

Le
Steph84
Alors qu'Outlook 2007 fonctionne parfaitement depuis plusieurs mois. Le
problème est que soudainement Outlook ne se connecte plus sur Exchange
(pourtant le réseau fonctionne parfaitement). Cela m'est déjà arrivé une fois
il m'a fallut supprimer le compte et le recréer.
Cette fois, sur mon portable, j'ai apporté des modifications que je ne veux
pas perdre.
J'ai lancé la procédure de réparation dans la gestion des compte et cela ne
passe pas mon portable reste en mode déconnecté.
Merci pour votre aide.

Stéphane
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #7688721
Bonjour Steph84,

Alors qu'Outlook 2007 fonctionne parfaitement depuis plusieurs mois. Le
problème est que soudainement Outlook ne se connecte plus sur Exchange
(pourtant le réseau fonctionne parfaitement). Cela m'est déjà arrivé une fois
il m'a fallut supprimer le compte et le recréer.
Cette fois, sur mon portable, j'ai apporté des modifications que je ne veux
pas perdre.
J'ai lancé la procédure de réparation dans la gestion des compte et cela ne
passe pas mon portable reste en mode déconnecté.
Merci pour votre aide.

Stéphane



As tu trouvé quelques infos dans les journaux d'évènement (client et
serveur) ?
Que se passe t'il si tu te logues sur une autre machine ?

cordialement
@+lolo
www.SBSfr.org
Steph84
Le #7688361
Après de nombreux jours de recherche et d'observation, rien dans les
journeaux d'évènements.
Lorsque je me connecte depuis une autre machine pas de problème. Il semble
que ma machine (sur vista) n'est pas identifiée sur exchange lorsque j'allume
mon micro le lendemain d'un fonctionnement normal.
Il faut que je redemmarre complètement Vista pour retrouver exchange
(quequefois deux ou trois fois).
Si j'arrête complètement mon portable (et non pas le bouton "Arret" de
vista) la reconnexion se fait bien.
-=lolol=-
Le #7688351
Bonjour Steph84,

Après de nombreux jours de recherche et d'observation, rien dans les
journeaux d'évènements.
Lorsque je me connecte depuis une autre machine pas de problème. Il semble
que ma machine (sur vista) n'est pas identifiée sur exchange lorsque j'allume
mon micro le lendemain d'un fonctionnement normal.
Il faut que je redemmarre complètement Vista pour retrouver exchange
(quequefois deux ou trois fois).
Si j'arrête complètement mon portable (et non pas le bouton "Arret" de
vista) la reconnexion se fait bien.



Ton Vista et ton SBS sont ils à jour de tout ?
(il y a des mises à jour impératives pour ton SBS au sujet de
vista/outlook)

cordialement
@+lolo
www.SBSfr.org
Publicité
Poster une réponse
Anonyme