Redémarrage incontrolable

Le
Alves Michael
Bonsoir.

Je viens de récuperer un PC (HP) qui a un comportement bizarre. Lorsque
je le démarre les ventilos de celui-ci se mettent à tourner à fond et
plus rien ne se passe mise à part cela (le bios ne démarre même pas).

Plus étonnant lorsque je veux l'éteindre alors que les ventilos tournent
à plein régime, celui-ci s'éteint et se rallume immédiatement. Donc le
seul moyen de l'éteindre est de débrancher la prise

J'aimerai simplement avoir vos avis sur la question. Pensez vous que ces
symptomes proviennent plus d'un défault de l'alimentation ou bien de la
carte mère ? Ou encore autre chose ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Az Sam
Le #1181029
"Alves Michael" 46d090e8$0$27412$
Bonsoir.

Je viens de récuperer un PC (HP) qui a un comportement bizarre. Lorsque je
le démarre les ventilos de celui-ci se mettent à tourner à fond et plus
rien ne se passe mise à part cela (le bios ne démarre même pas).

Plus étonnant lorsque je veux l'éteindre alors que les ventilos tournent à
plein régime, celui-ci s'éteint et se rallume immédiatement. Donc le seul
moyen de l'éteindre est de débrancher la prise...

J'aimerai simplement avoir vos avis sur la question. Pensez vous que ces
symptomes proviennent plus d'un défault de l'alimentation ou bien de la
carte mère ? Ou encore autre chose ?


oui . j'essaierais l'alimentation en 1er.
Ensuite comme d'hab, ne laisser que le strict minimum.
--
Cordialement,
Az Sam.

Alves Michael
Le #1181027

oui . j'essaierais l'alimentation en 1er.
Ensuite comme d'hab, ne laisser que le strict minimum.


Ok Ok. Je vais tester ça, je comprend pas le comportement mais bon.

Merci.

alain denis
Le #1181026
Salut sur un PC HP il normal que les ventilos demarrent a fond a la mise
sous tension, mais dès que le Bios a pris le controle il reduit leur
vitesse.
Donc selon le symptome que tu decris, le BIOS ne demarre pas ( et donc ne
calme pas tous ces ventilos).
Cela peut venir de la carte mere, du processeur ou de la memoire. Perso je
ne pense pas que l'alim soit en cause.


--

Alain

"Alves Michael" 46d090e8$0$27412$
Bonsoir.

Je viens de récuperer un PC (HP) qui a un comportement bizarre. Lorsque je
le démarre les ventilos de celui-ci se mettent à tourner à fond et plus
rien ne se passe mise à part cela (le bios ne démarre même pas).

Plus étonnant lorsque je veux l'éteindre alors que les ventilos tournent à
plein régime, celui-ci s'éteint et se rallume immédiatement. Donc le seul
moyen de l'éteindre est de débrancher la prise...

J'aimerai simplement avoir vos avis sur la question. Pensez vous que ces
symptomes proviennent plus d'un défault de l'alimentation ou bien de la
carte mère ? Ou encore autre chose ?


survietamine
Le #1181023
Le 26/08/2007 20:19, le message suivant nous est parvenu de alain denis :
Salut sur un PC HP il normal que les ventilos demarrent a fond a la mise
sous tension, mais dès que le Bios a pris le controle il reduit leur
vitesse.
Donc selon le symptome que tu decris, le BIOS ne demarre pas ( et donc ne
calme pas tous ces ventilos).
Cela peut venir de la carte mere, du processeur ou de la memoire. Perso je
ne pense pas que l'alim soit en cause.




Ou peut être que le BIOS ne réduit pas la vitesse du/des ventilos car la
température est excessive (radiateur mal fixé par exemple).
Entendez-vous des bips ou bien, avez-vous un quelconque signalement des
messages du POST (par ex une combinaison de LEDs).

Alves Michael
Le #1180903
Ou peut être que le BIOS ne réduit pas la vitesse du/des ventilos
car la

température est excessive (radiateur mal fixé par exemple).
Entendez-vous des bips ou bien, avez-vous un quelconque signalement des
messages du POST (par ex une combinaison de LEDs).


Non aucun bip, aucune lumiere, aucun bruit mise à part celui des
ventilos qui soufflent à fond. Le bios ne se lance pas donc rien ne
s'affiche à l'écran ...

Alves Michael
Le #1180896
Bon le soucis a été résolu du coté de Mongallet.

Aussi curieux que ça puisse paraitre c'était ma carte graphique qui
fesait ça, j'en ai acheté une nouvelle et j'ai plus aucun soucis.
Az Sam
Le #1180895
"Alves Michael" 46d2fead$0$27388$
Bon le soucis a été résolu du coté de Mongallet.

Aussi curieux que ça puisse paraitre c'était ma carte graphique qui fesait
ça, j'en ai acheté une nouvelle et j'ai plus aucun soucis.


pas si bizzare que cela. J'ai le meme soucis que tu decris sur une CM aux
condensateurs gonfles. Il redemarre sans cesse tout seul.
Et l'ensemble fonctionne parfaitement si je met une autre alim.Pris
separement, tous les composants sont bons, meme l'alim apparement
defaillante avec cette carte..

--
Cordialement,
Az Sam.

Publicité
Poster une réponse
Anonyme