refus de mise en veille

Le
Thomas
bonjour :-)


j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?

--
j'agis contre l'assistanat, je travaille dans une SCOP !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gilles
Le #4678871
bonjour :-)


j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Fouiller dans les trucs a l'ouverture

Pref/compte/ouvertures

jperrocheau
Le #4965741
Thomas
j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Enumérer les périphériques ou cartes matérielles non Apple connectées à
la machine.

--
Jacques PERROCHEAU
________________________________________________________________________
e-mail: mailto:

Thomas
Le #5124091
In article (Jacques Perrocheau) wrote:

Thomas
j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Enumérer les périphériques ou cartes matérielles non Apple connectées à
la machine.


aucun

--
j'agis contre l'assistanat, je travaille dans une SCOP !


Thomas
Le #5124081
In article Gilles
bonjour :-)


j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Fouiller dans les trucs a l'ouverture

Pref/compte/ouvertures


en plus de d'habitude, y a juste une application classic

mais ce qui est bizarre, c'est que l'ordi ne se met tjr pas en veille si
j'arrête complètement classic

(donc je croyais que c'était pas ça,
je fait un test en retirant cette ouverture automatique et en
redémarrant, pour confirmer)

--
j'agis contre l'assistanat, je travaille dans une SCOP !


Thomas
Le #5124051
In article Le Moustique
bonjour :-)


j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Regarde dans Comptes/Ouverture dans le panneau de prefs.


répondu

Autre
possibilité, il cherche un volume distant non éjecté,


y en a pas puisque c'est pareil quand on redémarre et qu'on ne fait rien
d'autre en attendant qu'il se mette en veille
(d'ailleurs, quand ils partent en oubliant de redémarrer, même si y a
encore des volumes connectés ça n'empêche pas les ordis de se mettre en
veille)

ou bien tu as
coché "Réactiver lors d'un accès administrateur...." dans les options
d'économie d'énergie.


oui, mais d'habitude ça ne l'empêche pas de se mettre en veille

--
j'agis contre l'assistanat, je travaille dans une SCOP !


Thomas
Le #5124031
In article
Thomas
In article Gilles
bonjour :-)


j'ai un ordi (10.4.11), réglé pour se mettre en veille au bout de 15
min, qui refuse de se mettre en veille, depuis un peu plus d'une semaine
(on le redémarre tous les jours)

qqn a une idée ?


Fouiller dans les trucs a l'ouverture

Pref/compte/ouvertures


en plus de d'habitude, y a juste une application classic

mais ce qui est bizarre, c'est que l'ordi ne se met tjr pas en veille si
j'arrête complètement classic

(donc je croyais que c'était pas ça,
je fait un test en retirant cette ouverture automatique et en
redémarrant, pour confirmer)


voilà, l'ordi ne se met tjr pas en veille

rien de plus en ouverture automatique que quand ça marchait bien, ou que
sur d'autres ordis où ça marche tjr bien,
rien de suspect dans les préférences d'économies d'énergie

--
j'agis contre l'assistanat, je travaille dans une SCOP !



Publicité
Poster une réponse
Anonyme