regrouper dans une feuille

Le
Magic-DD
bonjour

j'ai dans une feuille " BDD" le resultat de plusieurs saisie de fiches
d'inscription.

dans ces inscriptions j'ai la possibilite de mettre 5 activites differentes
( sportives ou culturelles)

pour faire un recapitulatif des coûts de cotisations par personnes

je vous donne un exemple dans le fichier suivant

http://cjoint.com/?keutQ7Fboo

merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #4962921
Bonsoir;

pour faire un recapitulatif des coûts de cotisations par personnes
Une .......Avec des plages nommées


=SOMMEPROD((A2&B2=nom&prenom)*(prix1))+SOMMEPROD((A2&B2=nom&prenom)*(prix2))+SOMMEPROD((A2&B2=nom&prenom)*(prix3))+SOMMEPROD((A2&B2=nom&prenom)*(prix4))+SOMMEPROD((A2&B2=nom&prenom)*(prix5))
exemple ici
http://cjoint.com/?kewb5NYr0U
--
Salutations
JJ


"Magic-DD"
bonjour

j'ai dans une feuille " BDD" le resultat de plusieurs saisie de fiches
d'inscription.

dans ces inscriptions j'ai la possibilite de mettre 5 activites
differentes ( sportives ou culturelles)

pour faire un recapitulatif des coûts de cotisations par personnes

je vous donne un exemple dans le fichier suivant

http://cjoint.com/?keutQ7Fboo

merci par avance







Magic-DD
Le #4962901
Bonsoir

en fait ton exemple me servira pour autre chose

ce que je souhaite est de faire le recapitulatif des personnes participant à
une activite

merci


"Jacky" news:
Bonsoir;

pour faire un recapitulatif des coûts de cotisations par personnes
Une .......Avec des plages nommées


=SOMMEPROD((A2&B2=nom&prenom)*(prix1))+SOMMEPROD((A2&B2=nom&prenom)*(prix2))+SOMMEPROD((A2&B2=nom&prenom)*(prix3))+SOMMEPROD((A2&B2=nom&prenom)*(prix4))+SOMMEPROD((A2&B2=nom&prenom)*(prix5))
exemple ici
http://cjoint.com/?kewb5NYr0U
--
Salutations
JJ


"Magic-DD"
bonjour

j'ai dans une feuille " BDD" le resultat de plusieurs saisie de fiches
d'inscription.

dans ces inscriptions j'ai la possibilite de mettre 5 activites
differentes ( sportives ou culturelles)

pour faire un recapitulatif des coûts de cotisations par personnes

je vous donne un exemple dans le fichier suivant

http://cjoint.com/?keutQ7Fboo

merci par avance











Publicité
Poster une réponse
Anonyme