reinstallation windows xp

Le
musicfan1951
Bonsoir,
Tout d'abord merci à Sabrem JORAM pour ses explications. Malheureusement
cela n'a rien changé au problème. J'ai effectivement testé mémoire RAM avec
memtest et mes deux disques durs avec l'utilitaire de Maxtor prévu à cet
effet. Les deux tests sont positifs, rien à signaler ni pour la RAM, ni pour
les HDD. J'ai également changé le HDD slave en master et enlevé le master.
Effet identique, je reste bloqué sur le premier écran bleu .. Cela fait
huit ans que j'installe et répare des pc mais cette fois c'est le blocage
complet Aussi je remercie grandement celui ou celle qui m'apportera la
soluce
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #1041258

Bonsoir,
Tout d'abord merci à Sabrem JORAM pour ses explications.
Malheureusement cela n'a rien changé au problème. J'ai effectivement
testé mémoire RAM avec memtest et mes deux disques durs avec
l'utilitaire de Maxtor prévu à cet effet. Les deux tests sont
positifs, rien à signaler ni pour la RAM, ni pour les HDD. J'ai
également changé le HDD slave en master et enlevé le master. Effet
identique, je reste bloqué sur le premier écran bleu ..... Cela fait
huit ans que j'installe et répare des pc mais cette fois c'est le
blocage complet ... Aussi je remercie grandement celui ou celle qui
m'apportera la soluce...


Bonjour,

Bon... aïe...

- puissance, qualité, de l'alim à vérifier : l'idéal est de tester avec
une autre suffisamment puissante
- changer les câbles de connexions de données... et sont-ce les bons
(40 fils au lieu de 80 pour du PATA par exemple)
- installer avec le minimum de RAM sans descendre sous 128 Mo
- ces disques sont-ils correctement détectés dans le BIOS ? Mettre, si
ce n'est le cas, sur reconnaissance automatique. Ou alors régler le
BIOS sur un SETUP DEFAULT...
- enlever tous les périphériques qui peuvent l'être et non nécessaires
pour une primo-installation : carte PCI additionnelles, lecteur
disquette, HUB, modem, etc...
- enlever le second disque pour installer

Pour MAXTOR, il faut tester avec POWERMAX et non SEATOOLS (je dis ça au
cas où...)

Bon courage et reviens nous dire.

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

musicfan1951
Le #1041255


Bonsoir,
Tout d'abord merci à Sabrem JORAM pour ses explications.
Malheureusement cela n'a rien changé au problème. J'ai effectivement
testé mémoire RAM avec memtest et mes deux disques durs avec
l'utilitaire de Maxtor prévu à cet effet. Les deux tests sont
positifs, rien à signaler ni pour la RAM, ni pour les HDD. J'ai
également changé le HDD slave en master et enlevé le master. Effet
identique, je reste bloqué sur le premier écran bleu ..... Cela fait
huit ans que j'installe et répare des pc mais cette fois c'est le
blocage complet ... Aussi je remercie grandement celui ou celle qui
m'apportera la soluce...


Bonjour,

Bon... aïe...

- puissance, qualité, de l'alim à vérifier : l'idéal est de tester avec
une autre suffisamment puissante
- changer les câbles de connexions de données... et sont-ce les bons
(40 fils au lieu de 80 pour du PATA par exemple)
- installer avec le minimum de RAM sans descendre sous 128 Mo
- ces disques sont-ils correctement détectés dans le BIOS ? Mettre, si
ce n'est le cas, sur reconnaissance automatique. Ou alors régler le
BIOS sur un SETUP DEFAULT...
- enlever tous les périphériques qui peuvent l'être et non nécessaires
pour une primo-installation : carte PCI additionnelles, lecteur
disquette, HUB, modem, etc...
- enlever le second disque pour installer

Pour MAXTOR, il faut tester avec POWERMAX et non SEATOOLS (je dis ça au
cas où...)

Bon courage et reviens nous dire.

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Encore un grand merci. Je mets en application tout tes conseils dès demain... je donnerai les résultats obtenus




Publicité
Poster une réponse
Anonyme