Réparation O.E par "réinstallation par dessus"

Le
FL
Bonjour à tous les lecteurs,
Sous Win 9X, on pouvait très facilement contourner moult problèmes
relatifs à I.E. & Outlook Express en réinstallant par dessus à partir
d'un Cd publicitaire.

Est-il possible de faire la même chose sous XP d'autant que
certaines mises à jour ont mis la zone dans mon O.E. ?

Merci à l'avance pour votre expérience.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #6337521
FL a écrit...

Bonjour à tous les lecteurs,


Bonjour

Sous Win 9X, on pouvait très facilement contourner moult problèmes
relatifs à I.E. & Outlook Express en réinstallant par dessus à partir
d'un Cd publicitaire.

Est-il possible de faire la même chose sous XP


Pas aussi simplement que sous Windows 9x. Essaie avec RepareOE de scraper
http://denis.lasperches.free.fr/outils/pages/repareoe.htm

... d'autant que
certaines mises à jour ont mis la zone dans mon O.E. ?


Tu peux préciser ?

Merci à l'avance pour votre expérience.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

FL
Le #6397361
Le 23/04/2008 12:38, Luc a bien voulu écrire :

Hello Luc,
Merci pour ton aimable attention.

Tu peux préciser ?


Eh bien depuis quelques temps... j'ai constaté que je ne pouvais plus
mettre un .mid en fond musical sur un mail. Je peux encore mettre un
.wav mais ce n'est pas intéressant à cause du poids.
Certes, ce n'est pas bien important, mais c'est quand même embêtant de
ne plus pouvoir comme avant, hein ?... ;-))
D'après ce que j'ai pu lire ci et là, ce serait à cause d'une mise à
jour... mais laquelle ?... Si maintenant on ne peut plus faire confiance
à Bilou... Il donne d'une main et reprend de l'autre ! $-(
STP, as-tu quelque chose sur ce sujet ?

Luc
Le #6398801
FL a écrit...

Le 23/04/2008 12:38, Luc a bien voulu écrire :

Hello Luc,


Bonjour,

Merci pour ton aimable attention.

Tu peux préciser ?


Eh bien depuis quelques temps... j'ai constaté que je ne pouvais plus
mettre un .mid en fond musical sur un mail. Je peux encore mettre un
.wav mais ce n'est pas intéressant à cause du poids.
Certes, ce n'est pas bien important, mais c'est quand même embêtant de
ne plus pouvoir comme avant, hein ?... ;-))
D'après ce que j'ai pu lire ci et là, ce serait à cause d'une mise à
jour... mais laquelle ?... Si maintenant on ne peut plus faire
confiance à Bilou... Il donne d'une main et reprend de l'autre ! $-(


Je viens de faire la vérification sur un OE totalement à jour, il n'y a
aucune modification à ce niveau, on peut toujours mettre un .mid en fond
sans problème.

Tu as bien le 2e choix de type de fichiers MIDI Files (*.mid;*.rmi;*midi)
dans la fenêtre de sélection du fond sonore comme on le voit ici
http://cjoint.com/?eyogQYsxuo ?

STP, as-tu quelque chose sur ce sujet ?


Non, rien à ce sujet, désolé, sinon que, comme je te l'ai dit supra, je ne
constate pas le problème sur un XP à jour.


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme