Réseau

Le
YvonD
Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ypoons
Le #916196
Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.


Salut YvonD

Les problèmes de réseau... c'est toujours très compliqué.
Si tu comprends l'anglais, je te propose de suivre une procédure
de détection par questions/réponses, qui au final donnera des
pistes à exploiter. Il est important de répondre à *toutes* les
questions, chacune amenant ou enlevant des éléments différents,
avant d' "aller voir la solution".

Windows XP Small Network Troubleshooter
http://winhlp.com/wxnet.htm

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?EEcGHSD8yU (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

YvonD
Le #916194
"Ypoons" wrote:

Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.


Salut YvonD

Les problèmes de réseau... c'est toujours très compliqué.
Si tu comprends l'anglais, je te propose de suivre une procédure
de détection par questions/réponses, qui au final donnera des
pistes à exploiter. Il est important de répondre à *toutes* les
questions, chacune amenant ou enlevant des éléments différents,
avant d' "aller voir la solution".

Windows XP Small Network Troubleshooter
http://winhlp.com/wxnet.htm

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?EEcGHSD8yU (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !



Merci,
Tout un formulaire à remplir et en anglais sourtout que c'est technique. Je
vais voir si je peux le faire traduire par Google. Discuter ça va mais ça
c'est plus compliqué. Je vais l'essayer un peu plus tard aujourd'hui ou
demain.
Mais avez vous une réponse ou un avis sur mes 2 points, XP sur mon 2e ordi
et mon problème d'utilisateur de départ sur cet ordi.


Didier [MVP]
Le #920953
"YvonD"
Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et
celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.



Bonsoir,
Exécutez l'assistant création de réseau sur les deux machines et tout
devrait rentrer dans l'ordre. Pour XP Pro mettez en partage de fichiers
simple.
Didier.

Ypoons
Le #920810
Salut YvonD


Merci,
Tout un formulaire à remplir et en anglais surtout que c'est technique. Je
vais voir si je peux le faire traduire par Google.


Hum... Je doute des capacités de Google (ou de tout autre
traducteur automatique) à traduire correctement de l'anglais
technique (et à fortiori informatique)...

Désolé, mais je ne connais pas de page équivalente ( = aussi
pointue, et aussi pertinente) sur un site en français.

Discuter ça va mais ça
c'est plus compliqué. Je vais l'essayer un peu plus tard aujourd'hui ou
demain.
Mais avez vous une réponse ou un avis sur mes 2 points, XP sur mon 2e ordi


XP sur ton deuxième ordi... pourquoi pas, mais surtout pourquoi ?
Il ne marche pas bien, le Windows 2000 ? XP a besoin d'une
configuration un peu plus "musclée" pour fonctionner que 2000
(proc recommandé 1 GHz ou plus, RAM 256 Mo ou plus, ...)

Et puis surtout... tu as une licence de XP disponible pour cette
deuxième machine ? La règle est : une machine, une licence. Et
avec Windows Genuine Advantage qui est maintenant automatiquement
installé par WindowsUpdate, si tu utilises la même licence sur
les deux machines elles vont être bloquées (au niveau des
updates) toutes les deux.

et mon problème d'utilisateur de départ sur cet ordi.


J'ai pas bien compris quel était le problème que tu rencontrais.
Si je me souviens bien, Windows 2000 démarre et s'arrête toujours
sur la fenêtre de connexion au compte (remplacée sous XP par
l'écran d'accueil). Tu devrais donc pouvoir choisir le compte
d'utilisateur à ce moment (mais j'avoue que mes connaissances sur
Win2000 sont plus qu'embryonnaires).

Amicalement,


--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?EEcGHSD8yU (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

YvonD
Le #920484
"Didier [MVP]" wrote:


"YvonD"
Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et
celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.



Bonsoir,
Exécutez l'assistant création de réseau sur les deux machines et tout
devrait rentrer dans l'ordre. Pour XP Pro mettez en partage de fichiers
simple.
Didier.



Merci Didier, mais je n'ai pas XP sur les 2 ordinateurs.

Suggérez-vous que j'installe Xp sur celui qui a Win 2000 actuellement pour
plus de facilité?


YvonD
Le #919472
"YvonD" wrote:



"Didier [MVP]" wrote:


"YvonD"
Voici ma situation et mes questions,
J'ai 2 ordinateurs le premier est le mien nouvellement sous XP Pro et
celui
de ma femme sous Win 2000 Pro. Nous sommes relié à un réseau avec fil qui
fonctionnait très bien jusqu'à ce que j'installe XP. Depuis ce temps je
n'arrive pas à le faire fonctionner ou le configurer.

Mon premier point est que je me demande si j'installerais XP sur son ordi
reglerais une partie du problème ou faciliterais la connection au réseau.

Mon deuxième, après avoir travaillé sur son ordi pour le faire fonctionner
le réseau, depuis ce temps là, il démarre sur un autre utilisateur 1 alors
que celui qu'elle a son environnement est sur Utilisateur 2. Il y a 3
utilisateurs sur cet ordi (Administrateur, que ne ne connais pas le mot de
passe, Utilisateur 1, utilisateur 2). On m'a déjà répondu je crois sur cet
item. Mais je me demandais si il était important de le noter.

Pouvez-vous m'aider à résoudre mon problème?

Merci pour le temps que vous prendrai à me répondre.



Bonsoir,
Exécutez l'assistant création de réseau sur les deux machines et tout
devrait rentrer dans l'ordre. Pour XP Pro mettez en partage de fichiers
simple.
Didier.



Merci Didier, mais je n'ai pas XP sur les 2 ordinateurs.

Suggérez-vous que j'installe Xp sur celui qui a Win 2000 actuellement pour
plus de facilité?


Mon problème est résolu. C'étais mon détecteur de virus qui a un option de
protection de réseau qui empêchait la circulation entre son ordi et le mien.
Après l'avoir désactivé tous fonctionnais.
Merci pour vos réponses.



Publicité
Poster une réponse
Anonyme