Restauration de Windows 2008 SP2 x64

Le
Channels
Bonjour,
Je dispose d'un serveur Windows 2008 SP2 x64 avec AD + Exchange 2007
SP1 pour une petite PME.

Aujourd'hui, nous souhaitons migré ce serveur vers un serveur
legerement plus puissant, mais de meme architecture (Intel P4 HT
AMT64), mais surtout parce que le serveur devient rackable.

Bref, j'ai donc fait une sauvegarde de Windows 2008 sur un disque USB,
et j'ai tenté une restauration a partir d'un media Windows 2008 x64.

La restauration commence assez bien, pour planter au millieu avec un
beau "Acces Refusé 0x80070005"

Je ne comprend pas du tout d'ou pourrais provenir cette erreur.
Est ce peut etre le faite que je n'utilise pas un media SP2 pour
restauter un systeme qui a le SP2 ? je doute fort mais pourquoi pas.

Merci de votre aide.

--
Les fautes d'orthographes sus-citées sont déposées auprès de leurs
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Channels
Le #19555191
> Bonjour,
Je dispose d'un serveur Windows 2008 SP2 x64 avec AD + Exchange 2007 SP1 pour
une petite PME.



Aujourd'hui, nous souhaitons migré ce serveur vers un serveur legerement plus
puissant, mais de meme architecture (Intel P4 HT AMT64), mais surtout parce
que le serveur devient rackable.



Bref, j'ai donc fait une sauvegarde de Windows 2008 sur un disque USB, et
j'ai tenté une restauration a partir d'un media Windows 2008 x64.



La restauration commence assez bien, pour planter au millieu avec un beau
"Acces Refusé 0x80070005"



Je ne comprend pas du tout d'ou pourrais provenir cette erreur.
Est ce peut etre le faite que je n'utilise pas un media SP2 pour restauter un
systeme qui a le SP2 ? je doute fort mais pourquoi pas.



Merci de votre aide.



Resolu.

--
Les fautes d'orthographes sus-citées sont déposées auprès de leurs
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer
pepe2626
Le #19555411
On 13 juin, 10:37, Channels
> Bonjour,
> Je dispose d'un serveur Windows 2008 SP2 x64 avec AD + Exchange 2007 SP 1 pour
> une petite PME.
> Aujourd'hui, nous souhaitons migré ce serveur vers un serveur legerem ent plus
> puissant, mais de meme architecture (Intel P4 HT AMT64), mais surtout p arce
> que le serveur devient rackable.
> Bref, j'ai donc fait une sauvegarde de Windows 2008 sur un disque USB, et
> j'ai tenté une restauration a partir d'un media Windows 2008 x64.
> La restauration commence assez bien, pour planter au millieu avec un be au
> "Acces Refusé 0x80070005"
> Je ne comprend pas du tout d'ou pourrais provenir cette erreur.
> Est ce peut etre le faite que je n'utilise pas un media SP2 pour restau ter un
> systeme qui a le SP2 ? je doute fort mais pourquoi pas.
> Merci de votre aide.

Resolu.

--
Les fautes d'orthographes sus-citées sont déposées auprès de leur s
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer



Résolu comment s'il vous plait?????ça serait interessant de savoir.
Channels
Le #19555561
> On 13 juin, 10:37, Channels
Bonjour,
Je dispose d'un serveur Windows 2008 SP2 x64 avec AD + Exchange 2007 SP1
pour une petite PME.
Aujourd'hui, nous souhaitons migré ce serveur vers un serveur legerement
plus puissant, mais de meme architecture (Intel P4 HT AMT64), mais surtout
parce que le serveur devient rackable.
Bref, j'ai donc fait une sauvegarde de Windows 2008 sur un disque USB, et
j'ai tenté une restauration a partir d'un media Windows 2008 x64.
La restauration commence assez bien, pour planter au millieu avec un beau
"Acces Refusé 0x80070005"
Je ne comprend pas du tout d'ou pourrais provenir cette erreur.
Est ce peut etre le faite que je n'utilise pas un media SP2 pour restauter
un systeme qui a le SP2 ? je doute fort mais pourquoi pas.
Merci de votre aide.



Resolu.

--
Les fautes d'orthographes sus-citées sont déposées auprès de leurs
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer





Résolu comment s'il vous plait?????ça serait interessant de savoir.



C'etait la nouvelle machine que je restaurais qui posais probleme.
J'ai desactivé le RAID via ICH6R, configuré le BIOS pour consideré le
disque SATA comme un IDE, restauré dessus sans probleme
et j'ai ensuite utilisé GParted pour copier la partition de ce disque
unique vers la grappe RAID.
Windows a rebooté, reconnu et reconfiguré tout les peripheriques
systemes, apres de nombreux reboot, il roule comme sur des roulettes.
Durée de l'operation : environ 4 heures (pour 30Gb de données)

--
Les fautes d'orthographes sus-citées sont déposées auprès de leurs
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer
pepe2626
Le #19561991
On 13 juin, 11:29, Channels
> On 13 juin, 10:37, Channels >>> Bonjour,
>>> Je dispose d'un serveur Windows 2008 SP2 x64 avec AD + Exchange 2007 SP1
>>> pour une petite PME.
>>> Aujourd'hui, nous souhaitons migré ce serveur vers un serveur leger ement
>>> plus puissant, mais de meme architecture (Intel P4 HT AMT64), mais su rtout
>>> parce que le serveur devient rackable.
>>> Bref, j'ai donc fait une sauvegarde de Windows 2008 sur un disque USB , et
>>> j'ai tenté une restauration a partir d'un media Windows 2008 x64.
>>> La restauration commence assez bien, pour planter au millieu avec un beau
>>> "Acces Refusé 0x80070005"
>>> Je ne comprend pas du tout d'ou pourrais provenir cette erreur.
>>> Est ce peut etre le faite que je n'utilise pas un media SP2 pour rest auter
>>> un systeme qui a le SP2 ? je doute fort mais pourquoi pas.
>>> Merci de votre aide.

>> Resolu.

>> --
>> Les fautes d'orthographes sus-citées sont déposées auprès de l eurs
>> propriétaires respectifs.
>> Aucune responsabilité n'est engagée sur la lisibilité du message ou les
>> éventuels dommages qu'ils peuvent engendrer
> Résolu comment s'il vous plait?????ça serait interessant de savoir.

C'etait la nouvelle machine que je restaurais qui posais probleme.
J'ai desactivé le RAID via ICH6R, configuré le BIOS pour consideré le
disque SATA comme un IDE, restauré dessus sans probleme
et j'ai ensuite utilisé GParted pour copier la partition de ce disque
unique vers la grappe RAID.
Windows a rebooté, reconnu et reconfiguré tout les peripheriques
systemes, apres de nombreux reboot, il roule comme sur des roulettes.
Durée de l'operation : environ 4 heures (pour 30Gb de données)

--
Les fautes d'orthographes sus-citées sont déposées auprès de leur s
propriétaires respectifs.
Aucune responsabilité n'est engagée sur la lisibilité du message ou les
éventuels dommages qu'ils peuvent engendrer



ok merci pour les explications
Publicité
Poster une réponse
Anonyme