Restriction sur les liens dans Outlook 2003 SP2 dans Vista

Le
Stéphane
J'utilise Outlook 2003 SP2 dans Vista.
Les liens dans les e-mails sont inactifs ; um message apparaît " Cette
opération a été annulée à cause de restrictions sur cet ordinateur. <conactez
votre administrateur système ".

Quelqu'un peut-il m'indiquer la procédure à suivre pour lever ces
restrictions.

Merci
--
Stéphane C
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #331225
BONJOUR à vous aussi

J'utilise Outlook 2003 SP2 dans Vista.
Les liens dans les e-mails sont inactifs ; um message apparaît " Cette
opération a été annulée à cause de restrictions sur cet ordinateur. <conactez
votre administrateur système ".

Quelqu'un peut-il m'indiquer la procédure à suivre pour lever ces
restrictions.


Essayez de copier/coller ceci dans le bloc note
----------------début--------------------
Windows Registry Editor Version 5.00


[HKEY_LOCAL_MACHINESOFTWAREClasseshtmlfileshellopencommand]
@=""C:\Program Files\Internet Explorer\iexplore.exe" -nohome"
------------------fin--------------------
Enregistrez le sur le bureau sous un nom xxx.reg, double clic pour
mettre la donnée dans la base de registre


C'est pas au pif, ne vous inquiétez pas, c'est inspiré de
http://support.microsoft.com/kb/307818/fr

Merci


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Stéphane
Le #331222
à JièL, bonjour
Désolé, sauf erreur de ma part, cela ne semble pas résoudre le pbl ; les
liens restent bloqués.

Si vous avez une autre idée ou un moyen de vérifier que j'ai bien apppliqué
votre consigne, je suis preneur.

Cordialement
--
Stéphane C



BONJOUR à vous aussi

J'utilise Outlook 2003 SP2 dans Vista.
Les liens dans les e-mails sont inactifs ; um message apparaît " Cette
opération a été annulée à cause de restrictions sur cet ordinateur. <conactez
votre administrateur système ".

Quelqu'un peut-il m'indiquer la procédure à suivre pour lever ces
restrictions.


Essayez de copier/coller ceci dans le bloc note
----------------début--------------------
Windows Registry Editor Version 5.00


[HKEY_LOCAL_MACHINESOFTWAREClasseshtmlfileshellopencommand]
@=""C:\Program Files\Internet Explorer\iexplore.exe" -nohome"
------------------fin--------------------
Enregistrez le sur le bureau sous un nom xxx.reg, double clic pour
mettre la donnée dans la base de registre


C'est pas au pif, ne vous inquiétez pas, c'est inspiré de
http://support.microsoft.com/kb/307818/fr

Merci


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/




Frmedia
Le #332667
Bonjour Stéphane.
J'avais exactement le même soucis que vous et je viens enfin de trouver la
solution. Si ce n'est pas votre cas, voici comment opérer :
- fermer Outlook
- panneau de configuration
- options internet
- onglet "Sécurité"
- cliquer sur "Rétablir toutes les zones au niveau par défaut" puis sur
"Appliquer"
- démarrer Outlook et vérifier si les liens opérationnels, moi, ça marche
:o)

Cordialement,
Francis



à JièL, bonjour
Désolé, sauf erreur de ma part, cela ne semble pas résoudre le pbl ; les
liens restent bloqués.

Si vous avez une autre idée ou un moyen de vérifier que j'ai bien apppliqué
votre consigne, je suis preneur.

Cordialement
--
Stéphane C


Frmedia
Le #332665
Bonjour Stéphane.
J'avais exactement le même soucis que vous et je viens enfin de trouver la
solution. Si ce n'est pas votre cas, voici comment opérer :
- fermer Outlook
- panneau de configuration
- options internet
- onglet "Sécurité"
- cliquer sur "Rétablir toutes les zones au niveau par défaut" puis sur
"Appliquer"
- démarrer Outlook et vérifier si les liens opérationnels, moi, ça marche
:o)

Cordialement,
Francis
Stéphane
Le #332636
Merci pour cette info.
le pbl est réglé.
Cordialement

Stéphane
--
Stéphane C



Bonjour Stéphane.
J'avais exactement le même soucis que vous et je viens enfin de trouver la
solution. Si ce n'est pas votre cas, voici comment opérer :
- fermer Outlook
- panneau de configuration
- options internet
- onglet "Sécurité"
- cliquer sur "Rétablir toutes les zones au niveau par défaut" puis sur
"Appliquer"
- démarrer Outlook et vérifier si les liens opérationnels, moi, ça marche
:o)

Cordialement,
Francis




Publicité
Poster une réponse
Anonyme