Résultat de formule dans une cellule

Le
Ramdir
Bonjour à tous

J'aimerais dans une même cellule placer le résultat d'une formule et du texte

Ex: En C9 afficher la somme des cellules A1:A12 suivi d'un commentaire soit:
le résultat x suivi de blablabla!

Je sais la chose possible et vous suis déjà reconnaissant

Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FdeCourt
Le #21259161
Salut,

En saisissant ceci :

=SOMME(A1:A12)&" : blablablablabla"

Cordialement,

F.
Jacky
Le #21259611
Bonsoir,

Ou pour garder la cellule calculable la mettre au format perso.
Par exemple
Standard "le texte blabla"


--
Salutations
JJ


"Ramdir"
Bonjour à tous

J'aimerais dans une même cellule placer le résultat d'une formule et du texte

Ex: En C9 afficher la somme des cellules A1:A12 suivi d'un commentaire soit:
le résultat x suivi de blablabla!

Je sais la chose possible et vous suis déjà reconnaissant

Merci!


Publicité
Poster une réponse
Anonyme