Résultat si valeur ou valeur

Le
Céline
Bonjour à tous,

Pourriez-vous me dire s'il est possible d'utiliser le sens OU dans une
formule. Je m'explique : =SI(A1="X" ou "Y";1;"")

Par avance, merci infiniment de votre aide.

Bonne fin de journée à tous.

Cc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
michdenis
Le #11188301
Essaie ceci :

=SI(OU(A1="X";A1="Y");1;"")



"Céline"
Bonjour à tous,

Pourriez-vous me dire s'il est possible d'utiliser le sens OU dans une
formule. Je m'explique : =SI(A1="X" ou "Y";1;"")

Par avance, merci infiniment de votre aide.

Bonne fin de journée à tous.

Cc



Sam
Le #11190831
Bonjour,
=SI(OU(A1="X";A1="Y");1;"")
Cordialement
Michel

"Céline"
Bonjour à tous,

Pourriez-vous me dire s'il est possible d'utiliser le sens OU dans une
formule. Je m'explique : =SI(A1="X" ou "Y";1;"")

Par avance, merci infiniment de votre aide.

Bonne fin de journée à tous.

Cc


Publicité
Poster une réponse
Anonyme