Routeur avec 2 cartes réseau

Le
migirard
Bonjour,

J'ai un poste sous Windows 2000 SRV équipé de 2 cartes réseaux et je
souhaite en faire un routeur :

SRV-ROUTEUR
Carte réseau 1 : IP 192.168.60.15
Msk 255.255.255.0
Passerelle aucune
Carte réseau 2 : IP 192.168.40.12
Msk 255.255.255.0
Passerelle aucune
Dans routage et accès distant, j'ai fait "Configurer et activer le routage
et accès distant" et dans l'assisant j'ai choisi "Routeur Réseau" puis
"TCP/IP".

Depuis un autre PC :
Carte réseau : IP 192.168.60.30
Msk 255.255.255.0
Passerelle 192.168.60.15
J'arrive à "pinger" 192.168.60.15 et 192.168.40.12 mais si j'essaye de
"pinger" 192.168.40.84, ça ne fonctionne pas alors que depuis SRV-ROUTEUR,
cela fonctionne.

Je ne comprends pas pourquoi, pouvez vous m'aider s'il vous plaît.

Merci par avance pour le précieux temps que vous voudrez bien m'accorder.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #871518
Bonjour,

tu n'es pas sur le bon forum !
=> Voir sur Fr.windows2000Server ou sur "windows.server.reseau" !!!!

Bon, allez, un petit coup de pouce:
la machine 40.84, il ne lui manquerait pas une route par défaut vers le
40.12!!! par Hasard...

A+

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"migirard" news:
Bonjour,

J'ai un poste sous Windows 2000 SRV équipé de 2 cartes réseaux et je
souhaite en faire un routeur :

SRV-ROUTEUR
Carte réseau 1 : IP 192.168.60.15
Msk 255.255.255.0
Passerelle aucune
Carte réseau 2 : IP 192.168.40.12
Msk 255.255.255.0
Passerelle aucune
Dans routage et accès distant, j'ai fait "Configurer et activer le routage
et accès distant" et dans l'assisant j'ai choisi "Routeur Réseau" puis
"TCP/IP".

Depuis un autre PC :
Carte réseau : IP 192.168.60.30
Msk 255.255.255.0
Passerelle 192.168.60.15
J'arrive à "pinger" 192.168.60.15 et 192.168.40.12 mais si j'essaye de
"pinger" 192.168.40.84, ça ne fonctionne pas alors que depuis SRV-ROUTEUR,
cela fonctionne.

Je ne comprends pas pourquoi, pouvez vous m'aider s'il vous plaît.

Merci par avance pour le précieux temps que vous voudrez bien m'accorder.



Publicité
Poster une réponse
Anonyme