RunTime eVB

Le
Daniel AUBRY
Bonsoir à tous,

je viens d'acquérir un HTC P3450 et lorsque
je copier un programme eVB (extension vb)
il me réclame les RunTime eMbedded.
En cherchant chez microsoft je trouve ces runtime mais
il est précisé que c'est pour Windows Mobile 2003 or
mon HTC tourne sous Windows Mobile 6 Professionnel !!

Quelqu'un sait-il ce que je dois installer ?

D'avance merci.

dany
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Bueche [MVP Windows Mobile Devices]
Le #189307
Bonjour,

As-tu essayé d'installer la version 2003?

Je n'ai jamais essayé de l'installer sur WM6 mais ça fonctionnait très bien
sur WM5 alors pourquoi pas?

Salutations.


--
Philippe Bueche

[MVP] Windows-Mobile Devices

http://www.windows-mobile.ch/

Daniel AUBRY wrote:
Bonsoir à tous,

je viens d'acquérir un HTC P3450 et lorsque
je copier un programme eVB (extension vb)
il me réclame les RunTime eMbedded.
En cherchant chez microsoft je trouve ces runtime mais
il est précisé que c'est pour Windows Mobile 2003 or
mon HTC tourne sous Windows Mobile 6 Professionnel !!

Quelqu'un sait-il ce que je dois installer ?

D'avance merci.

dany


Daniel AUBRY
Le #189256
Effectivement, ça fonctionne.
J'avais peur d'une incompatibilité mais ce n'est pas le cas.

Merci.

Dany

"Philippe Bueche [MVP Windows Mobile Devices]" le message de news: %
Bonjour,

As-tu essayé d'installer la version 2003?

Je n'ai jamais essayé de l'installer sur WM6 mais ça fonctionnait très
bien sur WM5 alors pourquoi pas?

Salutations.


--
Philippe Bueche

[MVP] Windows-Mobile Devices

http://www.windows-mobile.ch/

Daniel AUBRY wrote:
Bonsoir à tous,

je viens d'acquérir un HTC P3450 et lorsque
je copier un programme eVB (extension vb)
il me réclame les RunTime eMbedded.
En cherchant chez microsoft je trouve ces runtime mais
il est précisé que c'est pour Windows Mobile 2003 or
mon HTC tourne sous Windows Mobile 6 Professionnel !!

Quelqu'un sait-il ce que je dois installer ?

D'avance merci.

dany






Publicité
Poster une réponse
Anonyme