sablier toutes les 8 sec. sous word 2007

Le
Moab
J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
mais elle est réglée sur 10 mn.
Je cherche et je ne trouve rien !!!
Qq'un a-til une idée ou serait-ce sans solution ????

Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb, en
vain !
Le reste de l'office fonctionne bien. sauf Outlook qui clignote exactement
quand le sablier s'ouvre sous word.
Serait-ce dû à une autre application qui parasiterait word et Outlook ??
comment les trouver ????

Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra ch

Moab
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #18806441
Bonjour, soir à Moab qui a formulé la demande :

[..]
J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche
et bloque pendant qq secondes Word 2007. Ce pb existait déjà
sour word 2003 et j'ai pensé le résoudre en passant à w07. J'ai
pensé à un pb de sauvegarde auto mais elle est réglée sur 10 mn.
Je cherche et je ne trouve rien ...!!!
Qq'un a-til une idée ou serait-ce sans solution ????



Une nouvelle version n'est pas un *réparateur* de problèmes.
Peut-être un tour à faire dans l'observateur d'événements pour y
trouver des informations sur ce problème.
/démarrer/exécuter/eventvwr.
heureux-oli
Le #18806861
Bonjour à toi aussi.

J'aurais une petite question, ce problème est-il présent uniquement sous
Word, ou aussi pour d'autres logiciels ?



--
Heureux-oli
Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
http://heureuxoli.developpez.com/
http://word.developpez.com/

----------------------------------------------------------------------------------

"J. K." u$
Bonjour, soir à Moab qui a formulé la demande :

[..]
J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
mais elle est réglée sur 10 mn.
Je cherche et je ne trouve rien ...!!!
Qq'un a-til une idée ou serait-ce sans solution ????



Une nouvelle version n'est pas un *réparateur* de problèmes.
Peut-être un tour à faire dans l'observateur d'événements pour y trouver
des informations sur ce problème.
/démarrer/exécuter/eventvwr.




Moab
Le #18812271
Merci "heureux-oli" pour votre réponse.
Le problème affecte aussi et en même temps Outlook

j'ai utilisé les deux programmes recommandé par "LeClaude" et j'ai pu cibler
l'origine du pb ---> spoolsv.exe (spooleur d'impression ds system32).
Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
Je le décoche par autoruns et plus de problème .... mais plus 'impression.
J'ai donc dû le réinstaller et le pb est revenu.

Dois je m'arrêter là !!??
Voyez-vous une alternative positive ?

merci encore pour votre aide.


Moab

"Le Claude" a écrit :

Salut,

Tu nous dis :
> Serait-ce dû à une autre application qui parasiterait word et Outlook ??
> comment les trouver ????

Essaye d'installer Process Explorer et Autoruns à partir d'ici :
http://www.microsoft.com/france/technet/sysinternals/default.mspx
Le premier te dira qui s'exécute toutes les 8 secondes et le second te
permettra de le désactiver.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Moab" news:
> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
> mais elle est réglée sur 10 mn.
> Je cherche et je ne trouve rien ...!!!
> Qq'un a-til une idée ou serait-ce sans solution ????
>
> Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb, en
> vain !
> Le reste de l'office fonctionne bien. sauf Outlook qui clignote exactement
> quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes ....
> Serait-ce dû à une autre application qui parasiterait word et Outlook ??
> comment les trouver ????
>
> Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra
> ch...
>
> Moab




"heureux-oli" a écrit :

Bonjour à toi aussi.

J'aurais une petite question, ce problème est-il présent uniquement sous
Word, ou aussi pour d'autres logiciels ?



--
Heureux-oli
Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
http://heureuxoli.developpez.com/
http://word.developpez.com/

----------------------------------------------------------------------------------

"J. K." u$
> Bonjour, soir à Moab qui a formulé la demande :
>
> [..]
>> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
>> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
>> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
>> mais elle est réglée sur 10 mn.
>> Je cherche et je ne trouve rien ...!!!
>> Qq'un a-til une idée ou serait-ce sans solution ????
>
> Une nouvelle version n'est pas un *réparateur* de problèmes.
> Peut-être un tour à faire dans l'observateur d'événements pour y trouver
> des informations sur ce problème.
> /démarrer/exécuter/eventvwr.
>
>





heureux-oli
Le #18814261
Salut,

Tes imprimantes sont en Local, sur un poste distant ou sur un serveur.

Je pencherais pour une imprimante installée sur ton PC, mais en distant et
pas fonctionnelle ou inexistante.
Mais c'est simplement un hypothèse.




--
Heureux-oli
Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
http://heureuxoli.developpez.com/
http://word.developpez.com/

----------------------------------------------------------------------------------

"Moab"
Merci "heureux-oli" pour votre réponse.
Le problème affecte aussi et en même temps Outlook

j'ai utilisé les deux programmes recommandé par "LeClaude" et j'ai pu
cibler
l'origine du pb ---> spoolsv.exe (spooleur d'impression ds system32).
Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
Je le décoche par autoruns et plus de problème .... mais plus 'impression.
J'ai donc dû le réinstaller et le pb est revenu.

Dois je m'arrêter là !!??
Voyez-vous une alternative positive ?

merci encore pour votre aide.


Moab

"Le Claude" a écrit :

Salut,

Tu nous dis :
> Serait-ce dû à une autre application qui parasiterait word et Outlook
> ??
> comment les trouver ????

Essaye d'installer Process Explorer et Autoruns à partir d'ici :
http://www.microsoft.com/france/technet/sysinternals/default.mspx
Le premier te dira qui s'exécute toutes les 8 secondes et le second te
permettra de le désactiver.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Moab" news:
> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et
> bloque
> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et
> j'ai
> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde
> auto
> mais elle est réglée sur 10 mn.
> Je cherche et je ne trouve rien ...!!!
> Qq'un a-til une idée ou serait-ce sans solution ????
>
> Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb,
> en
> vain !
> Le reste de l'office fonctionne bien. sauf Outlook qui clignote
> exactement
> quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes
> ....
> Serait-ce dû à une autre application qui parasiterait word et Outlook
> ??
> comment les trouver ????
>
> Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra
> ch...
>
> Moab




"heureux-oli" a écrit :

Bonjour à toi aussi.

J'aurais une petite question, ce problème est-il présent uniquement sous
Word, ou aussi pour d'autres logiciels ?



--
Heureux-oli
Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
http://heureuxoli.developpez.com/
http://word.developpez.com/

----------------------------------------------------------------------------------

"J. K." u$
> Bonjour, soir à Moab qui a formulé la demande :
>
> [..]
>> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et
>> bloque
>> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et
>> j'ai
>> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde
>> auto
>> mais elle est réglée sur 10 mn.
>> Je cherche et je ne trouve rien ...!!!
>> Qq'un a-til une idée ou serait-ce sans solution ????
>
> Une nouvelle version n'est pas un *réparateur* de problèmes.
> Peut-être un tour à faire dans l'observateur d'événements pour y
> trouver
> des informations sur ce problème.
> /démarrer/exécuter/eventvwr.
>
>







Moab
Le #18823401
Bonjour "heureux-oli"
l'imprimante que j'utilise est reliée par sa carte réseau à mon routeur par
câble et je suis reliè au routeur en wifi.
J'ai une autre imprmante dont je ne me sers plus et que je vais de ce pas
désinstaller.

"heureux-oli" a écrit :

Salut,

Tes imprimantes sont en Local, sur un poste distant ou sur un serveur.

Je pencherais pour une imprimante installée sur ton PC, mais en distant et
pas fonctionnelle ou inexistante.
Mais c'est simplement un hypothèse.




--
Heureux-oli
Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
http://heureuxoli.developpez.com/
http://word.developpez.com/

----------------------------------------------------------------------------------

"Moab"
> Merci "heureux-oli" pour votre réponse.
> Le problème affecte aussi et en même temps Outlook
>
> j'ai utilisé les deux programmes recommandé par "LeClaude" et j'ai pu
> cibler
> l'origine du pb ---> spoolsv.exe (spooleur d'impression ds system32).
> Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
> Je le décoche par autoruns et plus de problème .... mais plus 'impression.
> J'ai donc dû le réinstaller et le pb est revenu.
>
> Dois je m'arrêter là !!??
> Voyez-vous une alternative positive ?
>
> merci encore pour votre aide.
>
>
> Moab
>
> "Le Claude" a écrit :
>
>> Salut,
>>
>> Tu nous dis :
>> > Serait-ce dû à une autre application qui parasiterait word et Outlook
>> > ??
>> > comment les trouver ????
>>
>> Essaye d'installer Process Explorer et Autoruns à partir d'ici :
>> http://www.microsoft.com/france/technet/sysinternals/default.mspx
>> Le premier te dira qui s'exécute toutes les 8 secondes et le second te
>> permettra de le désactiver.
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "Moab" >> news:
>> > J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et
>> > bloque
>> > pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et
>> > j'ai
>> > pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde
>> > auto
>> > mais elle est réglée sur 10 mn.
>> > Je cherche et je ne trouve rien ...!!!
>> > Qq'un a-til une idée ou serait-ce sans solution ????
>> >
>> > Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb,
>> > en
>> > vain !
>> > Le reste de l'office fonctionne bien. sauf Outlook qui clignote
>> > exactement
>> > quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes
>> > ....
>> > Serait-ce dû à une autre application qui parasiterait word et Outlook
>> > ??
>> > comment les trouver ????
>> >
>> > Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra
>> > ch...
>> >
>> > Moab
>>
>
> "heureux-oli" a écrit :
>
>> Bonjour à toi aussi.
>>
>> J'aurais une petite question, ce problème est-il présent uniquement sous
>> Word, ou aussi pour d'autres logiciels ?
>>
>>
>>
>> --
>> Heureux-oli
>> Si rien n'est mentionné pour le code, c'est que j'en suis l'auteur.
>> http://heureuxoli.developpez.com/
>> http://word.developpez.com/
>>
>> ----------------------------------------------------------------------------------
>>
>> "J. K." >> u$
>> > Bonjour, soir à Moab qui a formulé la demande :
>> >
>> > [..]
>> >> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et
>> >> bloque
>> >> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et
>> >> j'ai
>> >> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde
>> >> auto
>> >> mais elle est réglée sur 10 mn.
>> >> Je cherche et je ne trouve rien ...!!!
>> >> Qq'un a-til une idée ou serait-ce sans solution ????
>> >
>> > Une nouvelle version n'est pas un *réparateur* de problèmes.
>> > Peut-être un tour à faire dans l'observateur d'événements pour y
>> > trouver
>> > des informations sur ce problème.
>> > /démarrer/exécuter/eventvwr.
>> >
>> >
>>
>>
>>





Publicité
Poster une réponse
Anonyme