Saisie d' un contact !

Le
Christophe DENIER
Bonjour à vous.
J' ai un petit souci avec mon carnet d' adresses. J' ai un nouveau pc avec
Windows Vista et j' ai configuré mon compte de messagerie sur OE puis
importé mon ca.WAB depuis mon ancien pc. Mais lorsque je veux créer un
message et que je sélectionne la 1ère lettre de la saisie d' un contact,
rien ne s' inscrit dans le champ Je ne comprends pas et pourtant j' ai
vérifié que dans l'onglet "Envois" la case "Complèter automatiquement l'
adresse de messagerie lors de la saisie" est bien cochée.
Pourriez-vous me donner un p' tit coup de main s' il vous plaît ?
Merci et bon dimanche.

Christophe.

--



Christophe DENIER
26, chemin de la Vaivre
90300 ELOIE
Tel : 03 84 21 46 20
Mob : 06 68 15 20 65
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1783522
Christophe DENIER nous a déclaré

Bonjour à vous.


Bonjour,

J' ai un petit souci avec mon carnet d' adresses. J' ai un nouveau pc
avec Windows Vista et j' ai configuré mon compte de messagerie sur OE
puis importé mon ca.WAB depuis mon ancien pc. Mais lorsque je veux
créer un message et que je sélectionne la 1ère lettre de la saisie d'
un contact, rien ne s' inscrit dans le champ... Je ne comprends pas
et pourtant j' ai vérifié que dans l'onglet "Envois" la case
"Complèter automatiquement l' adresse de messagerie lors de la
saisie" est bien cochée. Pourriez-vous me donner un p' tit coup de main s'
il vous plaît ?


'Complèter automatiquement l'adresse de messagerie lors de la saisie' ne
complète automatiquement qu'avec les adresses qui ont *déjà* été saisies et
non pas uniquement celles du carnet d'adresses.

Merci et bon dimanche.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Christophe DENIER
Le #1783515
Merci Luc pour la réponse.
Donc si j' ai bien compris il faut que j' envoie un mail à tous mes contacts
pour qu' ils puissent être complétés automatiquement par la suite dans les
champs de saisies ?
J' suis dans l' bon là ???
Merci encore et bonne semaine.
Christophe.


"Luc" news:
Christophe DENIER nous a déclaré

Bonjour à vous.


Bonjour,

J' ai un petit souci avec mon carnet d' adresses. J' ai un nouveau pc
avec Windows Vista et j' ai configuré mon compte de messagerie sur OE
puis importé mon ca.WAB depuis mon ancien pc. Mais lorsque je veux
créer un message et que je sélectionne la 1ère lettre de la saisie d'
un contact, rien ne s' inscrit dans le champ... Je ne comprends pas
et pourtant j' ai vérifié que dans l'onglet "Envois" la case
"Complèter automatiquement l' adresse de messagerie lors de la
saisie" est bien cochée. Pourriez-vous me donner un p' tit coup de main
s' il vous plaît ?


'Complèter automatiquement l'adresse de messagerie lors de la saisie' ne
complète automatiquement qu'avec les adresses qui ont *déjà* été saisies
et non pas uniquement celles du carnet d'adresses.

Merci et bon dimanche.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Christophe DENIER
Le #1785953
Bonsoir.
Je reviens avec mon problème se saisie de contacts car je ne comprends pas.
J' ai en effet envoyé un mail à tout mon carnet d' adresses afin d' avoir
saisi "une fois au moins" chacun de mes contacts de façon à ce que par la
suite je n' aie plus qu' à inscrire la 1ère lettre de leurs noms pour qu'
ils s' affichent entièrement automatiquement...
Et rien n' y fait, cela fonctionne normalement quelques temps et soudain
lorsque je saisis par exemple le "s"...... rien n' apparaît dans le champ...
De quoi cela peut-il venir ? Ce n' est jamais arrivé sur mon ancien pc sous
XP. Est-ce que WindowsMail de Vista est différent ? Je ne comprends pas.
Merci. Bonne soirée.





"Luc" news:
Christophe DENIER nous a déclaré

Bonjour à vous.


Bonjour,

J' ai un petit souci avec mon carnet d' adresses. J' ai un nouveau pc
avec Windows Vista et j' ai configuré mon compte de messagerie sur OE
puis importé mon ca.WAB depuis mon ancien pc. Mais lorsque je veux
créer un message et que je sélectionne la 1ère lettre de la saisie d'
un contact, rien ne s' inscrit dans le champ... Je ne comprends pas
et pourtant j' ai vérifié que dans l'onglet "Envois" la case
"Complèter automatiquement l' adresse de messagerie lors de la
saisie" est bien cochée. Pourriez-vous me donner un p' tit coup de main
s' il vous plaît ?


'Complèter automatiquement l'adresse de messagerie lors de la saisie' ne
complète automatiquement qu'avec les adresses qui ont *déjà* été saisies
et non pas uniquement celles du carnet d'adresses.

Merci et bon dimanche.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme