Saturation plateforme ADSL de Poitiers ?

Le
pdorange
Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout ! Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime <http://www.garage-video.com/>
Clarus, the DogCow <http://clarus.chez.tiscali.fr/>
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mulder
Le #1245045
Bonjour,

Un pb de collecte ADSL affecte la région de Alice (lien de collecte entre
les DSLAMS FT et une carte ATM du BAS Alice).

l'équipement est en cours de changement, opération prévue sous 24h.

"Pierre-Alain Dorange" message de news: 1i28g7u.foe6f618b93ydN%
Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"...

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil...

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe... Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout !... Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance...

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime Clarus, the DogCow

Mulder
Le #1245044
info surt le portail

Incident en cours
lundi 30 juillet POITIERS ET SA REGION
Navigation / débit, qualité téléphonie dégradée
Nous vous informons que nous rencontrons une difficulté sur notre équipement
Alice. Il s'agit d'un équipement Adsl sur lequel votre ligne est reliée.
Nous vous invitons à patienter. Nous vous remercions de votre compréhension.

Incident en cours
jeudi 26 juillet POITIERS
Navigation/débit,/qualité téléphonique dégradée: INTERNET / TELEPHONIE

Certains de nos abonnés de la région de POITIERS rencontrent actuellement
une dégradation de leurs services Internet et/ou téléphonique (perte de
débit, navigation lente et qualité de la voix dégradée).
Nous travaillons actuellement au rétablissement de ces services, nous vous
prions de nous excuser pour la gêne occasionnée.

"Pierre-Alain Dorange" message de news: 1i28g7u.foe6f618b93ydN%
Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"...

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil...

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe... Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout !... Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance...

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime Clarus, the DogCow


begin 666 pict_drap_Rouge.gif
M1TE&.#EA&0`8`,0``,# P.X=(^LH".]+,O%J5?."<O[O[?>DFOO?W/F_NOWH
MYOO2T/WZ^N[M[>'@X*FHJ/W]_?7U]<K*RDY.3@``````````````````````
M`````````````````````````"'Y! $`````+ `````9`!@```6Z("".Y,B<
M95HRAH(L MJ(X"84PNFD)D8-Z&+C?#B(*(BY/@W=U%?$@2 @8("! <(*@U4"8."!(<T
M?0T#C ('D"022P6#`WR7(TI5@@,]GR14#7^$2*:82XL%$*TE4P,EK,I8+DJ
M:P^*E01P"54$L0DB;_ $"<1H0W1TM'/$2>R(@P1#0X.F1-4X4L2Y-T-U@`A
"`#L`
`
end

scalaire57
Le #1275127
"Pierre-Alain Dorange" message de news: 1i28g7u.foe6f618b93ydN%
Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"...

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil...

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe... Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout !... Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance...

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?

--
Pierre-Alain Dorange


Bjr

Si "Alice" ne prenait pas plus d'abonnes que son "Systeme" ne lui permete ,
tout irait mieux !
Rapellez vous avec "Tiscali" , jusqu'au jour ou ils changent de nom , pour
devenir...Alice !!!
Grouppe "ITALIA TELECOM" !!!




Vidéo, DV et QuickTime Clarus, the DogCow

benoistf
Le #1275123
Pierre-Alain Dorange
Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?
Pas de soucis avec Cegetel, sur Poitiers.


--
Benoist

pdorange
Le #1249274
Mulder
Un pb de collecte ADSL affecte la région de Alice (lien de collecte entre
les DSLAMS FT et une carte ATM du BAS Alice).

l'équipement est en cours de changement, opération prévue sous 24h.


Cela fait 7 jours que le problème persiste sans aucun retour, sauf hier
ou le support m'a annoncé "pas avant le 15 aout"... Maintenant ce serait
24H, tant mieux.

Mais je pense qu'un peu plus de clareté sur le problème et leur solution
serait bien parce que là ça fait contradictoire...

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime Clarus, the DogCow
pdorange
Le #1249273
Mulder
info surt le portail


Comme indiqué dans mon message d'origine c'est information sur le
portail je les ai vu et elle n'apporte aucune véritable information (je
sais déjà que j'ai un problème et que je dois patienter)...

Je surveille attentivement l'évolution de cette info depuis 1 semaine,
même si il me faut souvent réitérer l'accès a cette page 3 ou 4 fois et
patienter de longues minutes pour la page ce charge.

Vive usenet qui par sa faible bande passante, fonctionne toujours.
--
Pierre-Alain Dorange

Vidéo, DV et QuickTime Clarus, the DogCow
pascal
Le #1249270
Pierre-Alain Dorange a présenté l'énoncé suivant :
Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"...

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil...

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe... Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout !... Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance...

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?


Bonjour
Moi je suis à côté d'angoulème et j'ai le même soucis y cumpris des
abonnés au 9 et club internet.
Cordialement
Pascal

PS : cependant c'est sur que le service technique d'alice est toujours
aussi incompétent au niveau des infos servies. Il est vrai que france
--- Maroc ça fait une trotte mêmeavec le teléphone arable !!!

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net

pdorange
Le #1248352
Mulder
Un pb de collecte ADSL affecte la région de Alice (lien de collecte entre
les DSLAMS FT et une carte ATM du BAS Alice).

l'équipement est en cours de changement, opération prévue sous 24h.


Il semble bien en effet que la situation redeviennent normale.
Les accès aux sites internet semblent OK et j'ai pu (enfin) envoyer des
emails depuis la fin de matinée.

Les débits semblent toutefois en deça d'auparavant mais supportable, a
confirmer. Je peux enfin faire tourner le test de débit de 60 millions
de consommateurs par exemple, ce qui était totalement impossible jusqu'a
ce matin.

Au niveau ping, ce qui était le plus évident comme problème, j'ai
désormais des pings de 45 à 135 ms sur exemple, sans aucune erreur sur des séries de 100.
Auparavant j'avais des ping de 40 à 380 ms avec des taux d'erreurs de 10
à 40%.

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime Clarus, the DogCow
nvi
Le #1247405
Bonjour,

Je suis sur Poitiers également mais chez Free, et je n'ai aucun pb de ce
type. Tout fonctionne nickel.

Pierre-Alain Dorange wrote:

Abonné Alice, depuis jeudi dernier une soudaine dégradation du réseau
est apparut. J'ai constaté le même effet à mon boulot (même FAI).
J'ai signalé le problème le vendredi matin.

Cette dégradation entraine des temps d'accés sur internet pire qu'en RTC
(avec parfois quelques pointes) et surtout une quasi impossibilité
d'envoyer des emails.
Lorsque l'on mesure les débits avec les outils en ligne ceux-ci semblent
correct. Les ping sont par contre très variable (du simple au quadruple)
avec des taux d'erreurs importants a certains moments (20 à 40%).

Après discussion avec des amis du coin (Cognac), certains rencontrent le
même problème (Alice bien sur mais Free aussi semble-t-il) d'autre pas
du tout (Wanadoo par exemple).

Le problème perdurant, je tanne le service technique tout les jours.
Vendredi soir, la page "météo de alice" indiquait enfin le problème. Ca
m'a forcément rassurait, me disant "ça y est, c'est un problème
officiel, ça va se résoudre vite maintenant"...

Bilan, Jeudi soir (1 semaine) et c'est toujours pareil...

Je rappelle donc le service technique, je fais un peu mon méchant.
indiquant que c'est plus possible et que je veux au moins être informé
de ce qui se passe... Et là mon interlocuteur me répond aussi tôt que le
problème sur Poitiers est une surcharge de la plateforme partagé avec
d'autres FAI et que le problème ne sera probablement pas résolu avant le
15 aout !... Il me signale que si je change de FAI je risque de
rencontrer les mêmes soucis.

Je le remerci de sa franchise et lui indique tout de même qu'il est
probable que je change de FAI devant leur imprévoyance...

Mais tout de même je trouve cela bien étrange, car le problème est
apparut soudainement (jeudi dernier dans l'après-midi).

Est-ce que ici, d'autres utilisateurs rencontres ce type de difficulté
(dans la région de Poitiers, moi je suis à Cognac) avec le même ou
d'autres FAI et qu'on-t-il comme retour de leur support technique ?



Publicité
Poster une réponse
Anonyme