Sauvegarde Emoticônes...

Le
Jceven
Bonjour,
Comment faut-il faire pour sauvegarder ses émoticônes, clins oil ?
J'ai essayé avec MSN Backup dernière version 1.3.2), mais ça ne marche pas,
comme s'il ne trouvait rien.
Je me sers de WLm 8.5
Msn Backup est il fait pour WLM ou je ne sais pas me servir d'un truc qui
pourtant parait simple.
Merci pour vos conseils.
JCE
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #8750
Hello Jceven !

Le seul produit valable est msn backup

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Jceven
Le #8749
" [MS-MVP]"
Hello Jceven !

Le seul produit valable est msn backup

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Merci, mais pourquoi ça ne marche pas chez moi?

J'ai pourtant suivi pas à pas le mode d'emploi à
http://www.messageries-instantanees.net/Frmessenger7-2800.htm
Mon adresse e-mail est présente (d'ailleurs, il n'y en a pas d'autre)
Dans la colonne de D, dans dossier de sauvegarde, est bien indiqué l'endroit
ou je désire faire la sauvegarde (clé USB)
Si je clique dans les petits carrés de la colonne de G. puis sur "les
jumelles" tout s'efface.
Il n'y a pas de petites " + " qui s'affichent. Pourtant j'ai bien des
Emoticônes, clins d'oeuil perso.
Un réglage que je n'aurais pas compris?
JCE

P
Le #8748
Hello Jceven !

On dirait qu'en effet la sauvegarde ne fonctionne pas, alors que la
réinstallation si.
J'ai fait prévenir l'auteur du soft !!!!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Jceven
Le #8747
" [MS-MVP]"
Hello Jceven !

On dirait qu'en effet la sauvegarde ne fonctionne pas, alors que la
réinstallation si.
J'ai fait prévenir l'auteur du soft !!!!


Je vous en remercie. Pour Infos, je l'avais essayé sur l'ordi de ma fille en
tout début d'année (Vista, et moi XP) cela avait marché, mais je pense qu'a
l'époque WLM avait une version inférieure, mais je ne me souviens plus du
N°.
Ceci explique t-il cela?
JCE

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




P
Le #8215
Hello Jceven !

Ceci explique t-il cela?



Certainement

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Jackooo
Le #8214
*Jackooo* te dit *Bonjour* [MS-MVP] , *tu disais donc* :
rofl

Hello Jceven !

Ceci explique t-il cela?



Certainement


Peut-être parlez-vous sous Vista?
Suis sous XP et Wlm version 8.5
Peut-être est-ce différent ?
Je viens de faire l'essai et cela fonctionne
J'ai recréé un dossier "Backup-Msn" dans mes documents qui se trouve
sous E: et pas de problèmes
Il me sauve les fichiers en extension "*.mco" donc non visibles mais bien
visibles dans MSNBackup à droite et dans la petite fenêtre
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*


P
Le #8213
Hello Jackooo !


Alors il doit y avoir autre chose car même en XP cela ne fonctionne pas
!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Jackooo
Le #8212
*Jackooo* te dit *Bonjour* [MS-MVP] , *tu disais donc* :
rofl

Hello Jackooo !


Alors il doit y avoir autre chose car même en XP cela ne fonctionne
pas !
Navrés pour vous deux, car moi pas de prob

Un autre programme a probablement créé la zizanie !!!
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*

P
Le #8211
Hello Jackooo !

Navrés pour vous deux, car moi pas de prob
Un autre programme a probablement créé la zizanie !!!


Non, j'ai l'impression qu'il ne trouve pas les données de l'adresse
messenger pour sauvegarder mais que cela fonctionne très bien pour
réinstaller. Donc c'est un bug du programme qui se manifeste dans
certains cas
C'est si peu important que je vais pas me prendre la tête !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Jackooo
Le #8210
*Jackooo* te dit *Bonjour* [MS-MVP] , *tu disais donc* :
rofl

Hello Jackooo !

Navrés pour vous deux, car moi pas de prob
Un autre programme a probablement créé la zizanie !!!


Non, j'ai l'impression qu'il ne trouve pas les données de l'adresse
messenger pour sauvegarder mais que cela fonctionne très bien pour
réinstaller. Donc c'est un bug du programme qui se manifeste dans
certains cas
C'est si peu important que je vais pas me prendre la tête !


Moi non plus, cela ne me tracasse pas
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*


Publicité
Poster une réponse
Anonyme