SAV Nikon +1

Le
mcog
Bonjour,

Le coolpix 5700 d'une amie tombe en panne, vous me conseillez sur le forum
de l'envoyer chez Nikon, car c surement le capteur. Le SAV a pris en charge
la réparation intégralement.
Envoyé le 15/05 retour le 11/06.
Il fonctionne.
Merci Nikon,
Olivier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel Rocha
Le #7063081
mcog wrote:
Le coolpix 5700 d'une amie tombe en panne, vous me conseillez sur le
forum de l'envoyer chez Nikon, car c surement le capteur. Le SAV a
pris en charge la réparation intégralement.
Envoyé le 15/05 retour le 11/06.
Il fonctionne.
Merci Nikon,
Olivier



Génial ! Une marque a fait son boulot ! Et en 1 mois en plus... :]

--
Photographie - http://www.monochromatique.com
Fred
Le #7063191
mcog wrote:
Le coolpix 5700 d'une amie tombe en panne, vous me conseillez sur le forum
de l'envoyer chez Nikon, car c surement le capteur. Le SAV a pris en charge
la réparation intégralement.



{TROLL}
Mon Canon G3 n'est *toujours* pas tombé en panne depuis 5 ans... Et le
SAV Canon ne veut pas le prendre, meme pour une semaine...

Merci Nikon,



Pas merci Canon !
{/TROLL}

--
Frédéric
Jellyroll
Le #7065551
Fred a écrit :

mcog wrote:
Le coolpix 5700 d'une amie tombe en panne, vous me conseillez sur le
forum de l'envoyer chez Nikon, car c surement le capteur. Le SAV a pris
en charge la réparation intégralement.



{TROLL}
Mon Canon G3 n'est *toujours* pas tombé en panne depuis 5 ans... Et le
SAV Canon ne veut pas le prendre, meme pour une semaine...

Merci Nikon,



Pas merci Canon !
{/TROLL}




<hs>

Il est préférable d'écrire la formule d'Euler sous la forme e^(i*pi) = - 1
car cela fait le lien entre 4 nombres remarquables : e, pi, i et - 1.

</hs>
Fred
Le #7068171
Jellyroll wrote:

Il est préférable d'écrire la formule d'Euler sous la forme e^(i*pi) = - 1
car cela fait le lien entre 4 nombres remarquables : e, pi, i et - 1.



Certes, mais là, il y a 0, en hommage aux mathematiciens Arabes :-)

--
Frédéric
mcog
Le #7068761
> SAV Canon ne veut pas le prendre, meme pour une semaine...



Mince !!! comment vais je faire avec mon 40D :o) car perso je suis chez
Canon :o)
@+

Olivier
Jean-Pierre Roche
Le #7068941
mcog a écrit :
SAV Canon ne veut pas le prendre, meme pour une semaine...



Mince !!! comment vais je faire avec mon 40D :o) car perso je suis chez
Canon :o)



Donne ta solution à celui qui a écrit ça sur frpn...

l'été dernier j'ai flingué mes vacances avec mon EOS 400D,
car je n'ai pas pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en
Aout, ils ont rien trouvé,il ont juste verifier les
réglages. une semaine aprés l'avoir déposé je l'ai repris,et
vais les mêmes symptomes.
j'ai pas pu le ramener de suite, et en septembre il
remarchait normalement jusquà aujourd'hui. A noter que l'été
dernier quand mon appareil deconnait, il faisait chaud où
j'etais, et que quand il marchait bien ce n'atait pas le
cas.Mais je 'avais pas moyen de valider que la chaleur
pouvais être la cause du pb.
Auj au bout d'une demi heure d'utilisation même
probleme...il faisait 27°C dehors. j'enleve l'accus qq
minutes et essayes à l'interieur de chez moi (il fait plus
frais) cà marche.Je vais sur ma terrase et le laisse 10 min
au soleil avec un thermometre à coté, 32°C au bout de 10
min, et là le pb se reproduit. Doc là je viens
definitivement de trouver d'où vient le pb.

mais j'ai maintenant un gros pb, je pars en vacances dans 10
j, qu'il soit réparé d'ici là, me semble juste.
mais surtout la garantie s'est terminée en debut
mai.Autrement dit quand j'ai demandé de reparé, il ne l'on
pas fait, mais à cause du temps de m... qu'on a eu cette
année, je n'ai pu valider que ça foirait quand il faisait
chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?


--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
mcog
Le #7070961
>>> SAV Canon ne veut pas le prendre, meme pour une semaine...



Mince !!! comment vais je faire avec mon 40D :o) car perso je suis chez
Canon :o)



Donne ta solution à celui qui a écrit ça sur frpn...

l'été dernier j'ai flingué mes vacances avec mon EOS 400D, car je n'ai pas
pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en Aout, ils ont
rien trouvé,il ont juste verifier les réglages. une semaine aprés l'avoir
déposé je l'ai repris,et vais les mêmes symptomes.
j'ai pas pu le ramener de suite, et en septembre il remarchait normalement
jusquà aujourd'hui. A noter que l'été dernier quand mon appareil
deconnait, il faisait chaud où j'etais, et que quand il marchait bien ce
n'atait pas le cas.Mais je 'avais pas moyen de valider que la chaleur
pouvais être la cause du pb.
Auj au bout d'une demi heure d'utilisation même probleme...il faisait 27°C
dehors. j'enleve l'accus qq minutes et essayes à l'interieur de chez moi
(il fait plus frais) cà marche.Je vais sur ma terrase et le laisse 10 min
au soleil avec un thermometre à coté, 32°C au bout de 10 min, et là le pb
se reproduit. Doc là je viens definitivement de trouver d'où vient le pb.

mais j'ai maintenant un gros pb, je pars en vacances dans 10 j, qu'il soit
réparé d'ici là, me semble juste.
mais surtout la garantie s'est terminée en debut mai.Autrement dit quand
j'ai demandé de reparé, il ne l'on pas fait, mais à cause du temps de m...
qu'on a eu cette année, je n'ai pu valider que ça foirait quand il
faisait chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?
--
Jean-Pierre Roche

enlever sanspub pour m'écrire...



Je ne sais pas concretement, mais a ta place j'irai chez Canon, ou via
courier, et j'expliquerai tout ce que tu viens de dire, je ne vois pas
pourquoi ils ne feraient pas un geste...
@+

Olivier
MariyaSmirnova
Le #7081871
SAV Canon : rapidité et efficacité. 20/20. testé en 2008 2 fois. Canon
c'est de la grosse artillerie bien efficace.




"mcog" 485e3870$0$895$
SAV Canon ne veut pas le prendre, meme pour une semaine...



Mince !!! comment vais je faire avec mon 40D :o) car perso je suis chez
Canon :o)



Donne ta solution à celui qui a écrit ça sur frpn...

l'été dernier j'ai flingué mes vacances avec mon EOS 400D, car je n'ai
pas pu souvent l'utiliser (bcp d'erreur 99).
j'ai amené le boitier en réparation au service de Lyon en Aout, ils ont
rien trouvé,il ont juste verifier les réglages. une semaine aprés l'avoir
déposé je l'ai repris,et vais les mêmes symptomes.
j'ai pas pu le ramener de suite, et en septembre il remarchait
normalement jusquà aujourd'hui. A noter que l'été dernier quand mon
appareil deconnait, il faisait chaud où j'etais, et que quand il marchait
bien ce n'atait pas le cas.Mais je 'avais pas moyen de valider que la
chaleur pouvais être la cause du pb.
Auj au bout d'une demi heure d'utilisation même probleme...il faisait
27°C dehors. j'enleve l'accus qq minutes et essayes à l'interieur de chez
moi (il fait plus frais) cà marche.Je vais sur ma terrase et le laisse 10
min au soleil avec un thermometre à coté, 32°C au bout de 10 min, et là
le pb se reproduit. Doc là je viens definitivement de trouver d'où vient
le pb.

mais j'ai maintenant un gros pb, je pars en vacances dans 10 j, qu'il
soit réparé d'ici là, me semble juste.
mais surtout la garantie s'est terminée en debut mai.Autrement dit quand
j'ai demandé de reparé, il ne l'on pas fait, mais à cause du temps de
m... qu'on a eu cette année, je n'ai pu valider que ça foirait quand il
faisait chaud. (Pour info, le boitier est censé marcher jsqu'à 40°C).
Il y a t i moyen de le faire quand même prendre en charge ?
--
Jean-Pierre Roche

enlever sanspub pour m'écrire...



Je ne sais pas concretement, mais a ta place j'irai chez Canon, ou via
courier, et j'expliquerai tout ce que tu viens de dire, je ne vois pas
pourquoi ils ne feraient pas un geste...
@+

Olivier



Jean-Pierre Roche
Le #7083521
MariyaSmirnova a écrit :
SAV Canon : rapidité et efficacité. 20/20. testé en 2008 2 fois. Canon
c'est de la grosse artillerie bien efficace.



Justement non : le SAV Canon a été 100 % inefficace...

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
sebastienmarty
Le #7084621
Jean-Pierre Roche
MariyaSmirnova a écrit :
> SAV Canon : rapidité et efficacité. 20/20. testé en 2008 2 fois. Canon
> c'est de la grosse artillerie bien efficace.

Justement non : le SAV Canon a été 100 % inefficace...



??? Comment peux-tu affirmer que le SAV Canon a été inefficace pour
MariyaSmirnova ? Tu étais sur place ?

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Publicité
Poster une réponse
Anonyme