Se logguer via XP.

Le
peyo650
Bonjour,


Soit un serveur sous Windows NT (je crois), complètement fonctionnel avec ses comptes Utilisateurs totalement opérationnels.

Je n'arrive pas à me logguer sur ce serveur via XP, qui possède en local un compte USER et un compte ADMIN. Je fais 2 x CONTROL ALT SUPP pour faire apparaitre la fenêtre de saisie de LOGIN et MDP mais la saisie renvoie invariablement le message d'erreur dans le genre "Ce nom d'utilisateur n'existe pas dans ce nom de domaine" De mémoire.

Qu'est ce qui cloche ? Que faut-il configurer sur ce PC pour accéder aux données stocker sur le serveur.


Merci d'avance de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F8BOE
Le #21599471
peyo650 wrote:

Bonjour,


Soit un serveur sous Windows NT (je crois), complètement


fonctionnel avec
ses comptes Utilisateurs totalement opérationnels.

Je n'arrive pas à me logguer sur ce serveur via XP, qui


possède en local
un compte USER et un compte ADMIN. Je fais 2 x CONTROL ALT


SUPP pour faire
apparaitre la fenêtre de saisie de LOGIN et MDP mais la


saisie renvoie
invariablement le message d'erreur dans le genre "Ce nom


d'utilisateur
n'existe pas dans ce nom de domaine" De mémoire.

Qu'est ce qui cloche ? Que faut-il configurer sur ce PC pour


accéder aux
données stocker sur le serveur.


Merci d'avance de votre aide.




Hello,

Peut-être un problème de configuration clavier en QWERTY,
AZERTY ou QWERTZ?
Ou tout bêtement un charset UTF8 au lieu de ISO, bien que sous
windaube, ça m'étonnerais beaucoup...

--

Ciao @+

Publicité
Poster une réponse
Anonyme