secure IE Auto-update was unable ?

Le
blastar
méssages qui aparaient sous XP secure IE Auto-update was unable.Je n'arrive
pas a l'enlever
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #21535871
blastar wrote:
méssages qui aparaient sous XP secure IE Auto-update was unable.Je
n'arrive pas a l'enlever



Bonsoir

Quand tu auras retrouvé le chemin pour lire la réponse, tu verras qu'ici
c'est le groupe Office.
Office c'est Word, Excel, Powerpoint etc...
Donc pas du tout Windows XP.
Il y a un groupe XP et des groupes IE.

Donc mets ta question au bon endroit.
Et surtout essaie de recopier précisement le message
Tu peux faire CTRL+C sur le message puis CTRL+V dans ta question.
J'ai des doutes sur ce message : secure IE Auto-update was unable

Herser
Publicité
Poster une réponse
Anonyme