Série de bips continus...

Le
era
Bonjour,
Une CM Gigabyte GA-P55-UD3 et un CPU.
Tout fonctionnait bien.
Le lendemain à l'allumage, une série de "bips courts continus".
D'après la notice, c'est défaut alimentation.
Changé l'alimentation, enlevé le mem, la CG,
j'ai toujours la série de bips.
Donc la CM ou le CPU. Je pencherais pour le CPU
Si vous avez un autre conseil ?
Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
siger
Le #24695482
era a écrit :

Bonjour,
Une CM Gigabyte GA-P55-UD3 et un CPU.
Tout fonctionnait bien.
Le lendemain à l'allumage, une série de "bips courts continus".
D'après la notice, c'est défaut alimentation.
Changé l'alimentation, enlevé le mem, la CG,
j'ai toujours la série de bips.
Donc la CM ou le CPU. Je pencherais pour le CPU...
Si vous avez un autre conseil ?
Merci.



J'ai ça dans les signets :

http://www.pchell.com/hardware/beepcodes.shtml

--
siger
era
Le #24696112
siger a écrit :
era a écrit :


Bonjour,
Une CM Gigabyte GA-P55-UD3 et un CPU.
Tout fonctionnait bien.
Le lendemain à l'allumage, une série de "bips courts continus".
D'après la notice, c'est défaut alimentation.
Changé l'alimentation, enlevé le mem, la CG,
j'ai toujours la série de bips.
Donc la CM ou le CPU. Je pencherais pour le CPU...
Si vous avez un autre conseil ?
Merci.




J'ai ça dans les signets :

http://www.pchell.com/hardware/beepcodes.shtml



Merci, ça confirme problème d'alim.
Publicité
Poster une réponse
Anonyme