Serveur HTTP 408/409 occupé

Le
stephan
Bonjour à tous,

depuis quelques temps, mon Internet Explorer est devenu très lent alors
qu'avant il marchait relativement bien.

Il arrive même parfois qu'une page n'arrive même pas à s'afficher et je
reçois le message suivant:
"Serveur HTTP 408/409 occupé" en ouvrant par exemple www.lemonde.fr

J'ai l'impression que c'est lié, maintenant lorsque j'essaie d'envoyer
certains messages avec Outlook Express j'ai une erreur 0x800CCC0F.

J'ai essayé d'installer Windows Defender et Windows à l'attaque des
logiciels malveillants mais rien n'y a fait et rien n'a été détecté.

Mon ordinateur est connecté via un serveur wifi à l'Internet au travers de
numéricable mais je pense que c'est lié à mon PC parce que quand j'utilise un
autre PC cela marche très bien.

J'ai essayé d'installer Mozilla Firefox mais j'ai le même type de blocage
(sans message cette fois-ci)

merci à tous pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #17421371
Salut,

Pour l'erreur 800CCC0F, dans Outlook Express il y a ceci :
http://support.microsoft.com/kb/813514

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"stephan" discussion :
Bonjour à tous,

depuis quelques temps, mon Internet Explorer est devenu très lent alors
qu'avant il marchait relativement bien.

Il arrive même parfois qu'une page n'arrive même pas à s'afficher et je
reçois le message suivant:
"Serveur HTTP 408/409 occupé" en ouvrant par exemple www.lemonde.fr

J'ai l'impression que c'est lié, maintenant lorsque j'essaie d'envoyer
certains messages avec Outlook Express j'ai une erreur 0x800CCC0F.

J'ai essayé d'installer Windows Defender et Windows à l'attaque des
logiciels malveillants mais rien n'y a fait et rien n'a été détecté.

Mon ordinateur est connecté via un serveur wifi à l'Internet au travers de
numéricable mais je pense que c'est lié à mon PC parce que quand j'utilise un
autre PC cela marche très bien.

J'ai essayé d'installer Mozilla Firefox mais j'ai le même type de blocage
(sans message cette fois-ci)

merci à tous pour votre aide


technicland
Le #17424431
Dans le message de news stephan nous a dit :
Mon ordinateur est connecté via un serveur wifi à l'Internet au
travers de numéricable mais je pense que c'est lié à mon PC parce que
quand j'utilise un autre PC cela marche très bien.



Bonjour
cela ne veut pas dire que c'est du a ton PC. Ton autre PC est aussi en Wifi?
Le premier test que je te conseille c'est de tester via un cable RJ45 pour
voir si ce n'est simplement pas un probleme de connexion

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit www.radioweb-player.com
stephan
Le #17429631
Bonjour techniland,

Dans le message de news stephan nous a dit :
> Mon ordinateur est connecté via un serveur wifi à l'Internet au
> travers de numéricable mais je pense que c'est lié à mon PC parce que
> quand j'utilise un autre PC cela marche très bien.

Bonjour
cela ne veut pas dire que c'est du a ton PC. Ton autre PC est aussi en Wifi?


Oui il l'est et il utilise exactement la même connexion wifi

Le premier test que je te conseille c'est de tester via un cable RJ45 pour
voir si ce n'est simplement pas un probleme de connexion


Effectivement, en me connectant directement cela marche bien. J'imagine que
ma carte wifi doit être reconfiguré correctement.

Merci pour ton aide,
technicland
Le #17430501
Dans le message de news stephan nous a dit :
Le premier test que je te conseille c'est de tester via un cable
RJ45 pour voir si ce n'est simplement pas un probleme de connexion





Effectivement, en me connectant directement cela marche bien.
J'imagine que ma carte wifi doit être reconfiguré correctement.




Salut
il faut effectivement voir la configuration de ton acces wifi

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit www.radioweb-player.com
Publicité
Poster une réponse
Anonyme