Serveur SMTP de club-Internet en panne???

Le
Seti
bonjour à toutes et à tous

le 3 juin dernier j'avais posé une question d'impossibilité d'envoi de messagerie à partir
de ootLook 2003 connecté à club-internet sur le poste de l'un de mes amis.

j'ai voulu savoir comment des messages pqui parteint à 19 h 02 ne le faisaient pluss 20
minutes plus tard - voir le fil en conséquence)

j'ai donc installé sur mon poste Ootlook 2003 configuré mon compte et j'ai tenté un testy
en envoyant un message à une 2ème adresse electronique que j'ai ouverte auprès de
club-internet

je suis confronté au même problème : l'envoi ne se fait pas - et j'ai toujours une erreur
m'indiquant que le serveur n'a pas répondu:
les ports 110 et 25 sont corects.

Quelqu'un aurai-t-il une idée?
quel est le correctif de MS qui permettent de sésoudre ced problème

Merci d'avance à tous ceux qui ont une solution

cordialement
______

@+Seti
Email : jfaerc@club.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #6782481
Bonjour, soir, Seti,

[je supprime les lignes qui ne sont pas indispensables à la
compréhension de la question].


je suis confronté au même problème : l'envoi ne se fait pas - et
j'ai
toujours une erreur m'indiquant que le serveur n'a pas répondu:
les ports 110 et 25 sont corects.


Il ne fallait pas ouvrir un autre fil.

Quelqu'un aurai-t-il une idée?
quel est le correctif de MS qui permettent de sésoudre ced problème


Ce n'est pas un éventuel correctif qui va corriger une éventuelle
panne d'un FAI ou une mauvaise configuration.
Il faudrait poster sur un groupe club-internet, si ça existe encore.
--

Cordialement.
Jacques

Publicité
Poster une réponse
Anonyme