serveur SMTP

Le
jpm.lib
Bonjour,
J'ai des problèmes de messagerie avec windows mail, de liaison avec les
serveurs de chez Orange car depuis hier je n'arrive plus à rapatrier mes
messages depuis mon serveur ni à en envoyer depuis windows mail. J'ai le
message suivant : "serveur SMTP ne répond pas ".
S'agit-il d'une configuration de windows mail qui s'est modifiée et si oui
que dois-je faire ?
J'ai un portable Asus sous vista premium et mon fournisseur d'accés est
orange.

Merci pour votre aide

Jean-Pierre M
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20655951
jpm.lib a écrit...

Bonjour,



Bonjour,

J'ai des problèmes de messagerie avec windows mail, de liaison avec
les serveurs de chez Orange car depuis hier je n'arrive plus à
rapatrier mes messages depuis mon serveur ni à en envoyer depuis
windows mail. J'ai le message suivant : "serveur SMTP ne répond pas ".
S'agit-il d'une configuration de windows mail qui s'est modifiée et
si oui que dois-je faire ?



Il faudrait le message d'erreur précis et complet (le sélectionner -->
Ctrl+C pour le copier --> Ctrl+V pour le coller dans le post à notre
intention --> maquiller ce qui précède le @ dans les adresses emails qui
peuvent éventuellement s'y trouver) mais a priori, il s'agit d'un problème
du serveur.

Vérifie tout de même que pop.orange.fr et smtp.orange.fr sont bien
paramétrés dans les propriétés de ton compte courrier ('Outils' -->
'Comptes' --> double-clic sur le compte en question --> onglet 'Serveurs')

J'ai un portable Asus sous vista premium et mon fournisseur d'accés
est orange.

Merci pour votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
jpm.lib
Le #20658951
J'ai l'impression que le problème venait de Norton car il y avait l'icône de
l'inspecteur de messages ouvert dans la barre des tâches en bas, à droite de
l'écran .J'ai redémarré Vista et j'ai à nouveau accés à mes messages par
l'intermédiaire de Windows Mail ... pourvu que cela dure !!
Merci pour votre réponse et mes excuses pour le dérangement

Jean-Pierre M


"Luc" news:%
jpm.lib a écrit...

Bonjour,



Bonjour,

J'ai des problèmes de messagerie avec windows mail, de liaison avec
les serveurs de chez Orange car depuis hier je n'arrive plus à
rapatrier mes messages depuis mon serveur ni à en envoyer depuis
windows mail. J'ai le message suivant : "serveur SMTP ne répond pas ".
S'agit-il d'une configuration de windows mail qui s'est modifiée et
si oui que dois-je faire ?



Il faudrait le message d'erreur précis et complet (le sélectionner -->
Ctrl+C pour le copier --> Ctrl+V pour le coller dans le post à notre
intention --> maquiller ce qui précède le @ dans les adresses emails qui
peuvent éventuellement s'y trouver) mais a priori, il s'agit d'un problème
du serveur.

Vérifie tout de même que pop.orange.fr et smtp.orange.fr sont bien
paramétrés dans les propriétés de ton compte courrier ('Outils' -->
'Comptes' --> double-clic sur le compte en question --> onglet 'Serveurs')

J'ai un portable Asus sous vista premium et mon fournisseur d'accés
est orange.

Merci pour votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Roger LEDIG
Le #20662441
jpm.lib a écrit :
Bonjour,
J'ai des problèmes de messagerie avec windows mail, de liaison avec les
serveurs de chez Orange car depuis hier je n'arrive plus à rapatrier mes
messages depuis mon serveur ni à en envoyer depuis windows mail. J'ai le
message suivant : "serveur SMTP ne répond pas ".
S'agit-il d'une configuration de windows mail qui s'est modifiée et si
oui que dois-je faire ?
J'ai un portable Asus sous vista premium et mon fournisseur d'accés est
orange.

Merci pour votre aide

Jean-Pierre M




bonjour

de la lecture

http://fr.wikipedia.org/wiki/Simple_Mail_Transfer_Protocol

http://fr.wikipedia.org/wiki/Post_Office_Protocol

et ensuite ici

http://assistance.orange.fr/283.php?dub=1

bon courage

Roger
Herser
Le #20665221
jpm.lib wrote:
J'ai l'impression que le problème venait de Norton car il y avait
l'icône de l'inspecteur de messages ouvert dans la barre des tâches
en bas, à droite de l'écran .J'ai redémarré Vista et j'ai à nouveau
accés à mes messages par l'intermédiaire de Windows Mail ... pourvu
que cela dure !! Merci pour votre réponse et mes excuses pour le
dérangement




Bonjour

On ne le dira jamais assez : le scan du courrier par un antivirus est :

- inutile : si le courrier entrant est un virus, l'AV le dira toujours assez
tôt.
Un clic sur la pièce jointe et l'AV se déclenche, scan ou pas.
Et le scan du courrier sortant est une blague.
Si un fichier présent sur le PC est un virus, ce n'est pas en l'envoyant
qu'on le saura.

- et responsable de problèmes sur les lecteurs de courrier.
Jusqu'à la perte de messages.
Le + souvent, l'analyse dure trop longtemps et le message n'est pas rapatrié
ni envoyé.

Donc, désactiver l'analyse du courrier, qui n'est qu'un élément marketing.
Ca rassure faussement :
puisque le courrier est vecteur de virus, mon AV est bon, il scanne les
messages !
Non !

Herser
Publicité
Poster une réponse
Anonyme