Serveur TSE 2008 64 bits - performances

Le
fp
Bonsoir,
Un client se plaint de lenteur lorsque les utilsateurs lance l'exporateur
Windows sur le serveur TSE.
Avez-vous entendu parlé de réglages particuliers sur les serveurs TSE 2008.
Je lui ai demandé de désactiver la partie Ordinateurs des GPO si elle n'est
pas utilisée.
Si vous pensez à autre chose
merci d'avance
FP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ThePro
Le #20568101
"fp"
Bonsoir,
Un client se plaint de lenteur lorsque les utilsateurs lance l'exporateur
Windows sur le serveur TSE.
Avez-vous entendu parlé de réglages particuliers sur les serveurs TSE
2008.
Je lui ai demandé de désactiver la partie Ordinateurs des GPO si elle
n'est pas utilisée.
Si vous pensez à autre chose ...
merci d'avance
FP



Y a-t-il des lecteurs mappés ou bien les lecteurs locaux du client sont-ils
redirigés ?

ThePro
fp
Le #20574461
Merci pour la réponse,
je vais me renseigner. Vous pensez à autre chose?
FP
"ThePro" news:eIxG%
"fp"
Bonsoir,
Un client se plaint de lenteur lorsque les utilsateurs lance l'exporateur
Windows sur le serveur TSE.
Avez-vous entendu parlé de réglages particuliers sur les serveurs TSE
2008.
Je lui ai demandé de désactiver la partie Ordinateurs des GPO si elle
n'est pas utilisée.
Si vous pensez à autre chose ...
merci d'avance
FP



Y a-t-il des lecteurs mappés ou bien les lecteurs locaux du client
sont-ils redirigés ?

ThePro


Publicité
Poster une réponse
Anonyme