service audio deconnecté

Le
brice bonnechere
bonjour, après avoir voulu desinstaller puis réinstaller le pilote AC 97,
j'ai dans la barre des tâchesl'icone haut parleur mais avec une crois rouge.
Win me dit le service audio n'est pas en cours d'exécution. Quand je vais
dans service et que je veux l'amorcer, : accès refusé je suis pourtant en
administrateur.
que faire ? est ce un bug ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #2154
vois dans le bios si ton chipset son est activé (enable)

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"brice bonnechere" le message de news:
bonjour, après avoir voulu desinstaller puis réinstaller le pilote AC 97,
j'ai dans la barre des tâchesl'icone haut parleur mais avec une crois
rouge.
Win me dit le service audio n'est pas en cours d'exécution. Quand je vais
dans service et que je veux l'amorcer, : accès refusé je suis pourtant en
administrateur.
que faire ? est ce un bug ?


brice bonnechere
Le #2152
bonjour et merci mais dans le bios je n'ai pas l'option de gestion du chipset
audio, il s'agit d'un portable, sur mon pc bureau j'y ai accès.

J'ai que des embêtements avec vista



vois dans le bios si ton chipset son est activé (enable)

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"brice bonnechere" le message de news:
bonjour, après avoir voulu desinstaller puis réinstaller le pilote AC 97,
j'ai dans la barre des tâchesl'icone haut parleur mais avec une crois
rouge.
Win me dit le service audio n'est pas en cours d'exécution. Quand je vais
dans service et que je veux l'amorcer, : accès refusé je suis pourtant en
administrateur.
que faire ? est ce un bug ?






Azo4
Le #2149
cherche bien dans le bios...il doit y être!

rien à voir avec vista!!!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"brice bonnechere" le message de news:
bonjour et merci mais dans le bios je n'ai pas l'option de gestion du
chipset
audio, il s'agit d'un portable, sur mon pc bureau j'y ai accès.

J'ai que des embêtements avec vista



vois dans le bios si ton chipset son est activé (enable)

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"brice bonnechere" dans
le message de news:
bonjour, après avoir voulu desinstaller puis réinstaller le pilote AC
97,
j'ai dans la barre des tâchesl'icone haut parleur mais avec une crois
rouge.
Win me dit le service audio n'est pas en cours d'exécution. Quand je
vais
dans service et que je veux l'amorcer, : accès refusé je suis pourtant
en
administrateur.
que faire ? est ce un bug ?








Publicité
Poster une réponse
Anonyme