SI Chiffres

Le
FA
bonjour,

j'aimerais faire une une condition avec si j'ai des chiffres alors

=SI(A1=chiffres;""; ok)


comment faire

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #5229901
=SI(ESTNUM(A1);"Num";"xxx")
=SI(ESTTexte(A1);"Texte";"xxx")

JB

On 14 mar, 10:14, "FA"
bonjour,

j'aimerais faire une une condition avec si j'ai des chiffres alors

=SI(A1=chiffres;""; ok)

comment faire

merci


Publicité
Poster une réponse
Anonyme