si ... compris entre

Le
Greg
(re)Bonjour

Question toute simple, je pense:

comment dire "compris entre 0 et la valeur affectée à une cellule" (A1 par
exemple), plutôt que >0 comme spécifié ici?

=SI(PENTE(A1:J1;COLONNE(A1:J1))>0;"ö")

Greg
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Corto
Le #5114431
Bonjour Greg,
=SI(ET(PENTE(A1:J1;COLONNE(A1:J1))>0;PENTE(A1:J1;COLONNE(A1:J1))<A1);"ö ")

Corto

(re)Bonjour

Question toute simple, je pense:

comment dire "compris entre 0 et la valeur affectée à une cellule" (A1 par
exemple), plutôt que >0 comme spécifié ici?

=SI(PENTE(A1:J1;COLONNE(A1:J1))>0;"ö")

Greg





Greg
Le #5339331
Merci Corto!

Ya pu ka!

Greg
"Corto" news:
Bonjour Greg,
=SI(ET(PENTE(A1:J1;COLONNE(A1:J1))>0;PENTE(A1:J1;COLONNE(A1:J1))<A1);"ö")

Corto

(re)Bonjour

Question toute simple, je pense:

comment dire "compris entre 0 et la valeur affectée à une cellule" (A1 par
exemple), plutôt que >0 comme spécifié ici?

=SI(PENTE(A1:J1;COLONNE(A1:J1))>0;"ö")

Greg





Publicité
Poster une réponse
Anonyme