SI lettres

Le
FA
bonjour,

j'aimerais faire une une condition avec si j'ai des lettres alors

=SI(A1=lettre;""; ok)


comment faire

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #5229921
Bonjour,

=Si(A1="B";"";"Ok")

JB
On 14 mar, 10:04, "FA"
bonjour,

j'aimerais faire une une condition avec si j'ai des lettres alors

=SI(A1=lettre;""; ok)

comment faire

merci


FA
Le #5229891
non mais il faudrait pour n'importe quelle lettre et pas seulmeent le B

car en effet ce sera des mots commentaires ou des chiffres

"JB" news:
Bonjour,

=Si(A1="B";"";"Ok")

JB
On 14 mar, 10:04, "FA"
bonjour,

j'aimerais faire une une condition avec si j'ai des lettres alors

=SI(A1=lettre;""; ok)

comment faire

merci





JB
Le #5229871
=Si(EstTexte(A1);"";"Ok")

JB
On 14 mar, 10:30, "FA"
non mais il faudrait pour n'importe quelle lettre et pas seulmeent le B

car en effet ce sera des mots commentaires ou des chiffres

"JB"


Bonjour,

=Si(A1="B";"";"Ok")

JB
On 14 mar, 10:04, "FA"
bonjour,

j'aimerais faire une une condition avec si j'ai des lettres alors

=SI(A1=lettre;""; ok)

comment faire

merci- Masquer le texte des messages précédents -



- Afficher le texte des messages précédents -




Ellimac
Le #5229841
Bonjour,

=si(esttexte(a1);"C'est un texte";"Ce n'est pas un texte")

Camille

"FA"
bonjour,

j'aimerais faire une une condition avec si j'ai des lettres alors
=SI(A1=lettre;""; ok)


comment faire
merci



Publicité
Poster une réponse
Anonyme