[Sid] Plus de fond d'écran

Le
Sandro CAZZANIGA
--e0cb4efe2cb82d171204ba7bb864
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d'en refaire=
une
qui n'a pas réslu le problème) de debian SID, le bureau semble ne plus
démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!

--e0cb4efe2cb82d171204ba7bb864
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour,<br><br>Suite à la dernière mise à jour (ce matin, mais je vi=
ens d&#39;en refaire une qui n&#39;a pas réslu le problème) de debian S=
ID, le bureau semble ne plus démarré sous XFCE. Plus d&#39;icone, ni de=
background.<br>
Quelqu&#39;un a des infos?<br><br>Merci les gens!<br>

--e0cb4efe2cb82d171204ba7bb864--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/CAFLWM9TL8=tBkDY1JPynF5K_zCiPZgS0gdArKNA3fUmSb9JJ@mail.gmail.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Adrien Martins
Le #24297631
Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :
Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d'en refaire
une qui n'a pas réslu le problème) de debian SID, le bureau semble ne
plus démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!



Bonjour,

Est-ce que xfce4-panel est bien lancé ?

Adrien

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Sandro CAZZANIGA
Le #24297621
--f46d04083b05f1f9ef04ba7bed12
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 5 mars 2012 10:45, Adrien Martins :

Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :

Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d'en refa ire
une qui n'a pas réslu le problème) de debian SID, le bureau semble n e
plus démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!




Bonjour,

Est-ce que xfce4-panel est bien lancé ?

Adrien




C'est le cas, effectivement.

--f46d04083b05f1f9ef04ba7bed12
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :<div><div class="h5"><br >
Bonjour,<br>
<br>
Suite à la dernière mise à jour (ce matin, mais je viens d&#39;en ref aire<br>
une qui n&#39;a pas réslu le problème) de debian SID, le bureau semble ne<br>
plus démarré sous XFCE. Plus d&#39;icone, ni de background.<br>
Quelqu&#39;un a des infos?<br>
<br>
Merci les gens!<br>
</blockquote>
<br></div></div>
Bonjour,<br>
<br>
Est-ce que xfce4-panel est bien lancé ?<span class="HOEnZb"><font color ="#888888"><br>
<br>
Adrien<br>

--f46d04083b05f1f9ef04ba7bed12--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Sandro CAZZANIGA
Le #24297661
--f46d042c5ec71cb11a04ba7c0426
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 5 mars 2012 10:59, Adrien Martins :

Le 05/03/2012 10:55, Sandro CAZZANIGA a écrit :

Le 5 mars 2012 10:45, Adrien Martins
a écrit :


Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :

Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d' en
refaire
une qui n'a pas réslu le problème) de debian SID, le bureau
semble ne
plus démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!


Bonjour,

Est-ce que xfce4-panel est bien lancé ?

Adrien


C'est le cas, effectivement.




Et xfwm4 ?

J'ai eu des problèmes similaires se week end, et j'ai pu les résoudre en
lançant ces 2 applications (qui mystérieusement ne se lançait plus au
démarrage) ...




Je vois. Mais non, elle est lancée aussi. C'est extrêmement étrange, les
mises à jour qui ont précédé ce "bug" n'avait aucun rapport avec xf ce...

--f46d042c5ec71cb11a04ba7c0426
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 05/03/2012 10:55, Sandro CAZZANIGA a écrit :<br>
Le 5 mars 2012 10:45, Adrien Martins &lt; &lt;mailto: <br>
   Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :<br>
<br>
       Bonjour,<br>
<br>
       Suite à la dernière mise à jour (ce matin, mais je vi ens d&#39;en<br>
       refaire<br>
       une qui n&#39;a pas réslu le problème) de debian SID, l e bureau<br>
       semble ne<br>
       plus démarré sous XFCE. Plus d&#39;icone, ni de backgro und.<br>
       Quelqu&#39;un a des infos?<br>
<br>
       Merci les gens!<br>
<br>
<br>
   Bonjour,<br>
<br>
   Est-ce que xfce4-panel est bien lancé ?<br>
<br>
   Adrien<br>
<br>
<br>
C&#39;est le cas, effectivement.<br>
<br>
</div></div></blockquote>
<br>
Et xfwm4 ?<br>
<br>
J&#39;ai eu des problèmes similaires se week end, et j&#39;ai pu les ré soudre en lançant ces 2 applications (qui mystérieusement ne se lança it plus au démarrage) ...<br>

--f46d042c5ec71cb11a04ba7c0426--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Sandro CAZZANIGA
Le #24297671
--bcaec554d594971efc04ba7c1cf6
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 5 mars 2012 11:01, Sandro CAZZANIGA :

Le 5 mars 2012 10:59, Adrien Martins écrit :

Le 05/03/2012 10:55, Sandro CAZZANIGA a écrit :

Le 5 mars 2012 10:45, Adrien Martins
a écrit :


Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :

Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d 'en
refaire
une qui n'a pas réslu le problème) de debian SID, le bureau
semble ne
plus démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!


Bonjour,

Est-ce que xfce4-panel est bien lancé ?

Adrien


C'est le cas, effectivement.




Et xfwm4 ?

J'ai eu des problèmes similaires se week end, et j'ai pu les résoudr e en
lançant ces 2 applications (qui mystérieusement ne se lançait plus au
démarrage) ...




Je vois. Mais non, elle est lancée aussi. C'est extrêmement étrange , les
mises à jour qui ont précédé ce "bug" n'avait aucun rapport avec xfce...





xfdesktop n'était pas parti, pour une raison x ou y. Merci de ton aide,
adrien!

--bcaec554d594971efc04ba7c1cf6
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 05/03/2012 10:55, Sandro CAZZANIGA a écrit :<br>
Le 5 mars 2012 10:45, Adrien Martins &lt; &lt;mailto: <br>
   Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :<br>
<br>
       Bonjour,<br>
<br>
       Suite à la dernière mise à jour (ce matin, mais je vi ens d&#39;en<br>
       refaire<br>
       une qui n&#39;a pas réslu le problème) de debian SID, l e bureau<br>
       semble ne<br>
       plus démarré sous XFCE. Plus d&#39;icone, ni de backgro und.<br>
       Quelqu&#39;un a des infos?<br>
<br>
       Merci les gens!<br>
<br>
<br>
   Bonjour,<br>
<br>
   Est-ce que xfce4-panel est bien lancé ?<br>
<br>
   Adrien<br>
<br>
<br>
C&#39;est le cas, effectivement.<br>
<br>
</div></div></blockquote>
<br>
Et xfwm4 ?<br>
<br>
J&#39;ai eu des problèmes similaires se week end, et j&#39;ai pu les ré soudre en lançant ces 2 applications (qui mystérieusement ne se lança it plus au démarrage) ...<br>

--bcaec554d594971efc04ba7c1cf6--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Adrien Martins
Le #24297641
Le 05/03/2012 10:55, Sandro CAZZANIGA a écrit :
Le 5 mars 2012 10:45, Adrien Martins

Le 05/03/2012 10:40, Sandro CAZZANIGA a écrit :

Bonjour,

Suite à la dernière mise à jour (ce matin, mais je viens d'en
refaire
une qui n'a pas réslu le problème) de debian SID, le bureau
semble ne
plus démarré sous XFCE. Plus d'icone, ni de background.
Quelqu'un a des infos?

Merci les gens!


Bonjour,

Est-ce que xfce4-panel est bien lancé ?

Adrien


C'est le cas, effectivement.




Et xfwm4 ?

J'ai eu des problèmes similaires se week end, et j'ai pu les résoudre en
lançant ces 2 applications (qui mystérieusement ne se lançait plus au
démarrage) ...

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme