signature automatique avec logo sur outlook express

Le
marina12
Bonjour,

j'ai créé ma signature automatique sur Outlook express 6 mais je ne parviens absolument pas à y joindre la logo de ma société.

J'ai créé ma signature avec mon nom, mon prénom, ma fonction, mon mail et le logo de mon entreprise sur un WORD.
Puis dans outlook dans options (signature), je coche Fichier, je vais rechercher ce doc WORD, et (après avoir fait OK!!!) lorsque j'ouvre un nouveau message, il manque le logo !!!!

J'ai aussi essayé de créer ma signature avec logo en .htm et j'obtiens exactement le même résultat ! le logo est-il trop lourd ou bien y a-t-il un format spécial à utiliser ????

Je n'y comprends rien, quelqu'un peut-il m'aider ????? au secours

merci d'avance pour votre aide à tous

Marina
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18922361
marina12 a écrit...

Bonjour,



Bonjour,

j'ai créé ma signature automatique sur Outlook express 6 mais je ne
parviens absolument pas à y joindre la logo de ma société.

J'ai créé ma signature avec mon nom, mon prénom, ma fonction, mon
mail et le logo de mon entreprise sur un WORD.
Puis dans outlook dans options (signature), je coche Fichier, je vais
rechercher ce doc WORD, et (après avoir fait OK!!!) lorsque j'ouvre
un nouveau message, il manque le logo !!!!

J'ai aussi essayé de créer ma signature avec logo en .htm et j'obtiens
exactement le même résultat ! le logo est-il trop lourd ou bien y
a-t-il un format spécial à utiliser ????

Je n'y comprends rien, quelqu'un peut-il m'aider ????? au
secours.........



Epluche cette page
http://www.faqoe.com/index.php?bas=/rep/signaturelogo.html


...et laisse tomber le .doc pour faire du .html

merci d'avance pour votre aide à tous



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
marina12
Le #18926261
Luc a écrit le 17/03/2009 à 17h01 :
marina12 a écrit...

Bonjour,




Bonjour,

j'ai créé ma signature automatique sur Outlook express 6 mais je
ne
parviens absolument pas à y joindre la logo de ma
société.

J'ai créé ma signature avec mon nom, mon prénom, ma
fonction, mon
mail et le logo de mon entreprise sur un WORD.
Puis dans outlook dans options (signature), je coche Fichier, je vais
rechercher ce doc WORD, et (après avoir fait OK!!!) lorsque j'ouvre
un nouveau message, il manque le logo !!!!

J'ai aussi essayé de créer ma signature avec logo en .htm et
j'obtiens
exactement le même résultat ! le logo est-il trop lourd ou bien y
a-t-il un format spécial à utiliser ????

Je n'y comprends rien, quelqu'un peut-il m'aider ????? au
secours.........




Epluche cette page
http://www.faqoe.com/index.php?bas=/rep/signaturelogo.html


...et laisse tomber le .doc pour faire du .html

merci d'avance pour votre aide à tous




Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Merci Luc pour ta réponse ultra rapide...

J'ai une autre question (si je peux abuser encore un peu de ton savoir faire) concernant toujours la signature automatique.

Maintenant, j'ai bien le logo dans ma signature et mes coordonnées, seulement j'aurais aimé que le logo soit placé au dessous de mes coordonnées.

Qd je travaille sur le .txt, j'avais fait la mise en page (avec des "entrée"), mais qd je transforme le .txt en .htm, et bien il s'ouvre bien avec Internet Explorer et il affiche bien l'image souhaité mais SANS la mise en page ! C'est à dire que mes coordonnées et le logo sont sur la même ligne, les uns à la suite des autres.

Il y a certainement des " ou des > à rajouter dans mon .txt, de manière à conserver la mise en page sous le format .htm ?

Un grand merci pour ton aide dans tous les cas !

Marina
Publicité
Poster une réponse
Anonyme