simulation d'un téléphone sur une ligne avec prises gigognes

Le
Marc
bonjour

je souhaiterais via la connexion de prises gigogne simuler
la présence d'un téléphone sur ma ligne téléphonique.

Quelles sont les caractéristiques qu'il faut fournir sur
la ligne ? En mode connecté et non deconnecté. j'imagine
que de simples résistances pourraient faire l'affaire non ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Albert ARIBAUD
Le #2751041
Le Tue, 03 Jul 2007 16:20:15 +0200, Marc a écrit:

bonjour

je souhaiterais via la connexion de prises gigogne simuler la présence
d'un téléphone sur ma ligne téléphonique.

Quelles sont les caractéristiques qu'il faut fournir sur la ligne ? En
mode connecté et non deconnecté. j'imagine que de simples résistances
pourraient faire l'affaire non ?


Si vraiment tu ne veux que simuler un téléphone raccroché, une résistance
de 600 Ohms qui tient au moins 100 V devrait suffire. Mais pourquoi
vouloir simuler la présence du téléphone ?

Amicalement,
--
Albert.

Jambedours
Le #2751031
Marc $:

bonjour

je souhaiterais via la connexion de prises gigogne simuler
la présence d'un téléphone sur ma ligne téléphonique.

Quelles sont les caractéristiques qu'il faut fournir sur
la ligne ? En mode connecté et non deconnecté. j'imagine
que de simples résistances pourraient faire l'affaire non ?


Mode raccroché, c'est tout bonnement le module RC qui simule le
condensateur présent dans les antiquités.
Décroché, résistance d'environ 600 ohms (classiquement 560 ou 620),
théoriquement 1/2 watt, mais tu peux choisir 1 watt

Marc
Le #2751001
Le Tue, 03 Jul 2007 16:20:15 +0200, Marc a écrit:

bonjour

je souhaiterais via la connexion de prises gigogne simuler la présence
d'un téléphone sur ma ligne téléphonique.

Quelles sont les caractéristiques qu'il faut fournir sur la ligne ? En
mode connecté et non deconnecté. j'imagine que de simples résistances
pourraient faire l'affaire non ?


Si vraiment tu ne veux que simuler un téléphone raccroché, une résistance
de 600 Ohms qui tient au moins 100 V devrait suffire. Mais pourquoi
vouloir simuler la présence du téléphone ?



merci pour les infos ; en fait ma ligne a été inspectée et mon
installation mise en cause (par rapport a un forte chute de débit) ;
j'ai du bruit sur ma ligne. Lorsque je me raccorde directement au
boitier de repartition, j'ai les memes symptomes (pour l'ADSL). Mais je
n'ai pas encore de prise de test. Je suis sur le point de me bricoler un
petit systeme avec 2 prises RJ45 et un mécanisme de pontage du réseau
interne via ces 2 prises. Schématiquement :

FT : ====@ #----# @=== (mon installation)

@ = RJ45 femelle,
# = RJ45 male


Lorsque l'opérateur de FT me le demandera, je pourrai a la demande
supprimer mon réseau interne. De meme, je pourrai connecter facilement
une Box ou un modem au plus pres de l'arrivée FT et en faire les
déductions :
- 1 : mon réseau est a mettre en cause,
- 2 : ce n'est pas mon réseau, meme s'il n'est pas idéal, donc je
passe la patatte chaude un peu lus loin.

Forcement, quand un technicien se déplacera, s'il y a lieu, il va faire
des grands (gros) yeux.

Est-ce qu'on peut faire installarer gratuitement un boitier DTI qui lui
est pourvu d'une prise de test reconnue.


Marc
Le #2708021
FT : ====@ #----# @=== (mon installation)

@ = RJ45 femelle,
# = RJ45 male


c'est bon, ma petite prise de test est montée ; ca me permet d'aller
chercher la source Internet au plus pres de la source ; apres les
problèmes techniques ne sont plus de ma responsabilité.

Allo, le 1013, j'ai un probleme avec ma ligne :-)

J'ai acheté une pince pour sertir du RJ11 ; c'est en plastique, hé ben
c'est pas bon :-) elle m'a sauté dans les mains en serrant trop fort.
Merci Leroy-Merlin. Du coup pour l'utiliser, je suis obligé de la serrer
contre un étau ou établis. Je me suis fabriqué un petit strap RJ11 de 15
cm de long ; c'est lui qui fait la commutation vers mon réseau interne.
Je suis tres heureux de mon bricolage. Je ne pense pas qu'il y ait
beaucoup de perte. J'ai torsadé les 2 fils d'arrivée et de départ qui
arrivent sur les plots RJ11.

tking
Le #2707571

merci pour les infos ; en fait ma ligne a été inspectée et mon installation
mise en cause


C'est habituel comme réponse, quel que soit l'origine du problème.
C'est histoire de temporiser avant l'envoi d'une personne sur le
terrain.

Marc
Le #2750801

merci pour les infos ; en fait ma ligne a été inspectée et mon
installation mise en cause


C'est habituel comme réponse, quel que soit l'origine du problème. C'est
histoire de temporiser avant l'envoi d'une personne sur le terrain.


finalement un technicien de FT est passé chez moi et tout au long des
points de raccordements de ma ligne. Il a vu mon installation avec mes
RJ11 et le strap. Visiblement il n'a rien a me reprocher la dessus. Il a
du debranché et installé son appareil de mesure pour faire ses
controles. Depuis son intervention ma ligne remarche a 100% meme avec
mon bricolage preuve qu'il n'introduit pas de perte et ca ressemble un
peu a une prise de test DTI en plus pratique parce que c'est du RJ11
donc compatible avec mon matériel.


Publicité
Poster une réponse
Anonyme