Site impossible

Le
Jean-Jacques \(JJP\)
Bonjour,

Ce site ne veux pas s'ouvrir www.chu-charleroi.be

En faite seul Opera ouvre ce site

IE7 => Internet Explorer ne peut pas afficher cette page.

Firefox => Connexion réinitialisée.


Ma configuration est :

XP SP3 (même effet sous SP2)
IE7
OE6

ZoneAlarm Pro
Avast4 avec Bouclier standard uniquement.

J'ai déjà fais l'essai sans ZA et sans Avast, une sans l'un puis sans
l'autre et 1 fois sans les deux.

Sur le PC du voisin, qui a Avast seulement ça passe.

Je ne trouve rien dans IE7 ni dans ZA Pro.

Que faire pour diagnostiquer le problème.

Avec TCPView sous Remote Address j'ai : host-212-68-215-41.brutele.be :
http
et cela pour les trois navigateurs.

Merci pour vos recherches.



--
Amicalement, JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7

Et pour information : http://claimid.com/jjpl
Index de la FAQ XP de Panthère Noir : www.d2i.ch/pn/az
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Lempel
Le #6744571
Bonjour,

Chez moi, IE7 ouvre ce site sans problème.

Au revoir.
Bernard Lempel
http://lempel.net

"Jean-Jacques (JJP)"
Bonjour,

Ce site ne veux pas s'ouvrir www.chu-charleroi.be

En faite seul Opera ouvre ce site

IE7 => Internet Explorer ne peut pas afficher cette page.

Firefox => Connexion réinitialisée.


Ma configuration est :

XP SP3 (même effet sous SP2)
IE7
OE6

ZoneAlarm Pro
Avast4 avec Bouclier standard uniquement.

J'ai déjà fais l'essai sans ZA et sans Avast, une sans l'un puis sans
l'autre et 1 fois sans les deux.

Sur le PC du voisin, qui a Avast seulement ça passe.

Je ne trouve rien dans IE7 ni dans ZA Pro.

Que faire pour diagnostiquer le problème.

Avec TCPView sous Remote Address j'ai : host-212-68-215-41.brutele.be :
http
et cela pour les trois navigateurs.

Merci pour vos recherches.



--
Amicalement, JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7

Et pour information : http://claimid.com/jjpl
Index de la FAQ XP de Panthère Noir : www.d2i.ch/pn/az


Sniper
Le #6744561

Ce site ne veux pas s'ouvrir http://www.chu-charleroi.be/


Fonctionne parfaitement chez moi, sous IE7 et AvantBrowser

ZoneAlarm Pro


Aïe !.... ennuis à l'horizon... :-/

Avast4 avec Bouclier standard uniquement.


Idem chez moi, et même en poussant les curseurs à fond.

J'ai déjà fais l'essai sans ZA et sans Avast, une sans l'un puis sans l'autre
et 1 fois sans les deux.


ZonneAlarm est une usine à gaz, collante et envahissante. Même
désactivé, il en reste suffisamment pour bloquer un PC. La seule
solution pour vérifier c'est la désinstallation provisoire, et
encore... Il faut en plus nettoyer avec un bon outil pour éliminer
toute trace de ce "virus" ...
Et une fois nettoyé et qu'on s'aperçoit que son PC remarche à 100% et
mieux qu'avant, on ne réinstalle pas ZA :')

Sur le PC du voisin, qui a Avast seulement ça passe.


Ben oui, Avast est un antivirus, ZoneAlarm une plaie :-@

--
Sniper

On ne dit pas je suis très sain, mais j'aime les gros nichons.

Jean-Jacques \(JJP\)
Le #6745571
Sniper wrote:

Ce site ne veux pas s'ouvrir http://www.chu-charleroi.be/


Fonctionne parfaitement chez moi, sous IE7 et AvantBrowser

ZoneAlarm Pro


Aïe !.... ennuis à l'horizon... :-/

Avast4 avec Bouclier standard uniquement.


Idem chez moi, et même en poussant les curseurs à fond.

J'ai déjà fais l'essai sans ZA et sans Avast, une sans l'un puis
sans l'autre et 1 fois sans les deux.


ZonneAlarm est une usine à gaz, collante et envahissante. Même
désactivé, il en reste suffisamment pour bloquer un PC. La seule
solution pour vérifier c'est la désinstallation provisoire, et
encore... Il faut en plus nettoyer avec un bon outil pour éliminer
toute trace de ce "virus" ...
Et une fois nettoyé et qu'on s'aperçoit que son PC remarche à 100% et
mieux qu'avant, on ne réinstalle pas ZA :')

Sur le PC du voisin, qui a Avast seulement ça passe.


Ben oui, Avast est un antivirus, ZoneAlarm une plaie :-@


Ok merci pour vos reponses.

Je vais abandonner ZA.
Si vous avez une procédure pour l'éradiquer completement, je suis
preneur. Pour l'instant je d'ésinstalle normalement.

Un conseil pour le remplacer ? Ou active de pare feu de Windows !!!

Merci encore.

@+
JJP


MELMOTH
Le #6746021
Ce cher mammifère du nom de Jean-Jacques (JJP) nous susurrait, le
samedi 31/05/2008, dans nos oreilles grandes ouvertes mais un peu sales
quand même, et dans le message les doux mélismes suivants :

Je vais abandonner ZA.


Voilà une idée qu'elle est bonne...

Si vous avez une procédure pour l'éradiquer completement, je suis
preneur. Pour l'instant je d'ésinstalle normalement.

Un conseil pour le remplacer ?


http://www.favorisxp.com/firewall-gratuit-pare-feu.html

Après en avoir essayé une palanquée, J'ai (définitivement ?) opté pour
*PC Tools Firewall Plus*

http://www.pctools.com/fr/firewall/

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

Jean Pierre
Le #6746431
Dans son message news:,
Jean-Jacques (JJP)
Bonjour,

Ce site ne veux pas s'ouvrir www.chu-charleroi.be

En faite seul Opera ouvre ce site

IE7 => Internet Explorer ne peut pas afficher cette page.

Firefox => Connexion réinitialisée.


Ma configuration est :

XP SP3 (même effet sous SP2)
IE7
OE6

ZoneAlarm Pro
Avast4 avec Bouclier standard uniquement.

J'ai déjà fais l'essai sans ZA et sans Avast, une sans l'un puis sans
l'autre et 1 fois sans les deux.

Sur le PC du voisin, qui a Avast seulement ça passe.

Je ne trouve rien dans IE7 ni dans ZA Pro.

Que faire pour diagnostiquer le problème.

Avec TCPView sous Remote Address j'ai : host-212-68-215-41.brutele.be
: http
et cela pour les trois navigateurs.

Merci pour vos recherches.


Bonjour Jean jacques,

Pas de souci sous IE7 :
http://cjoint.com/?fFqIOyAwXu

Avec Avast et Kério.

Sinon parefeu tu as Kério 2.1.5 qui marche très très bien encore malgré
les années. La version 4 je crois pas essayé encore.

Ton lien fctionne également sous FF et Avant Browser donc cela ne vient
nullement de IE.

Amicalement.

Jean Pierre.

P.S : essaies sans ZA pour voir et dis nous.
sinon pour la désinstallation :
http://assiste.forum.free.fr/viewtopic.php?t287

Jean-Jacques \(JJP\)
Le #6746421
Imhotep wrote:
Je réponds à Jean-Jacques (JJP) :

IE7 => Internet Explorer ne peut pas afficher cette page.


Aucun problème avec IE7 (tout seul) et ZA.


.... oui merci, je vais larguer ZA.

J'espère que ta BAL n'est pas une adresse valide.

@+
JJP


MCI \(ex do ré Mi chel la si do\) [MVP]
Le #6746411
Bonjour !

Un conseil pour le remplacer ? Ou active de pare feu de Windows !!!


As-tu réellement besoin d'un parefeu ? Je veux dire, en dehors de ses
aspects lénifiant, anti-dépresseur, et anti-paranoïa ?

@-salutations

Michel Claveau

Michel Doucet
Le #6746911
Bonjour/soir, le Sat, 31 May 2008 11:35:13 +0200, *Jean-Jacques (JJP)* a
caressé son clavier pour nous dire dans le message suivant:

Ce site ne veux pas s'ouvrir www.chu-charleroi.be
Firefox => Connexion réinitialisée.


Ce site s'ouvre très bien avec Firefox ... sous Linux, regardez plutôt du
côté de votre soi-disant OS.

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Jean-Jacques \(JJP\)
Le #6746901
MCI (ex do ré Mi chel la si do) [MVP] wrote:
Bonjour !

Un conseil pour le remplacer ? Ou active de pare feu de Windows !!!


As-tu réellement besoin d'un parefeu ? Je veux dire, en dehors de
ses aspects lénifiant, anti-dépresseur, et anti-paranoïa ?

@-salutations

Michel Claveau


.. heu ... pas vraiment ... que veux tu me dire ....


Jean-Jacques \(JJP\)
Le #6746891
Michel Doucet wrote:
Bonjour/soir, le Sat, 31 May 2008 11:35:13 +0200, *Jean-Jacques
(JJP)* a caressé son clavier pour nous dire dans le message suivant:

Ce site ne veux pas s'ouvrir www.chu-charleroi.be
Firefox => Connexion réinitialisée.


Ce site s'ouvre très bien avec Firefox ... sous Linux, regardez
plutôt du côté de votre soi-disant OS.


...... soi-disant OS c'est IE7 ...

ou je n'ai pas bien compris.

.....


Publicité
Poster une réponse
Anonyme