Site sous Publisher et Musique de fond

Le
François.N
Bonsoir à Tous ,
j'ai mis des fichiers audio en musique de fond. Format Midi et Wave. Cela à
fonctionné 2 ou 3 fois et puis il n'y a plus que le fichier wave qui marche
.
Que faire pour les fichiers Midi ?
Merci d'avance
Francesco
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JLG
Le #11280851
Bonsoir

vérifier que le fichier Midi est toujours sur le serveur de l'hébergeur ou
qu'il n'est pas corrompu



--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470bd1a5$0$27415$
Bonsoir à Tous ,
j'ai mis des fichiers audio en musique de fond. Format Midi et Wave. Cela
à fonctionné 2 ou 3 fois et puis il n'y a plus que le fichier wave qui
marche .
Que faire pour les fichiers Midi ?
Merci d'avance
Francesco



François.N
Le #11280841
Bonjour,
Merci pour ta réponse. Je n'ai pas encore mis mon site en ligne et ce
problème de musique de fond apparait dans mon ordi .....Je ne sais pas où ça
coince....Les musiques sont bien dans le dossier de d'accompagnement...
Serait-ce un problème Internet Explorer...
J'avoue que je pédale dans la semoule....
A+
et Merci
François



"JLG"
Bonsoir

vérifier que le fichier Midi est toujours sur le serveur de l'hébergeur ou
qu'il n'est pas corrompu



--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470bd1a5$0$27415$
Bonsoir à Tous ,
j'ai mis des fichiers audio en musique de fond. Format Midi et Wave. Cela
à fonctionné 2 ou 3 fois et puis il n'y a plus que le fichier wave qui
marche .
Que faire pour les fichiers Midi ?
Merci d'avance
Francesco






JLG
Le #11280831
si tu fais un double clic sur le MP3, est-ce que celui-ci se lance bien?

est-ce que le lecteur multimédia de ton PC fonctionne correctement?

--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470c79f9$0$5101$
Bonjour,
Merci pour ta réponse. Je n'ai pas encore mis mon site en ligne et ce
problème de musique de fond apparait dans mon ordi .....Je ne sais pas où
ça coince....Les musiques sont bien dans le dossier de
d'accompagnement... Serait-ce un problème Internet Explorer...
J'avoue que je pédale dans la semoule....
A+
et Merci
François



"JLG"
Bonsoir

vérifier que le fichier Midi est toujours sur le serveur de l'hébergeur
ou qu'il n'est pas corrompu



--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470bd1a5$0$27415$
Bonsoir à Tous ,
j'ai mis des fichiers audio en musique de fond. Format Midi et Wave.
Cela à fonctionné 2 ou 3 fois et puis il n'y a plus que le fichier wave
qui marche .
Que faire pour les fichiers Midi ?
Merci d'avance
Francesco










François.N
Le #11280801
Merci pour ta réponse ; En fait, j'ai réussi à faire fonctionner, mais je
ne comprends vraiment pas d'où ça vient :
Dans le tableau de conf audio, je me suis aperçu que le volume de la
lecture midi était à zéro.....je l'ai donc mis du volume, et ça a marché .
Je pense que le volume se dérègle lorsque j'intègre mon fichier Audio, Alors
avant d'enregistrer je regarde le potentiomètre de volume de la lecture
Midi.et si je l'enregistre avec une bonne position du potard de volume midi,
ça marche bien et il ne se dérègle pas .
En fait, je ne comprends pas pourquoi le volume se dérègle .....
A+
François.N



JLG"
si tu fais un double clic sur le MP3, est-ce que celui-ci se lance bien?

est-ce que le lecteur multimédia de ton PC fonctionne correctement?

--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470c79f9$0$5101$
Bonjour,
Merci pour ta réponse. Je n'ai pas encore mis mon site en ligne et ce
problème de musique de fond apparait dans mon ordi .....Je ne sais pas où
ça coince....Les musiques sont bien dans le dossier de
d'accompagnement... Serait-ce un problème Internet Explorer...
J'avoue que je pédale dans la semoule....
A+
et Merci
François



"JLG"
Bonsoir

vérifier que le fichier Midi est toujours sur le serveur de l'hébergeur
ou qu'il n'est pas corrompu



--
retirer "toto" de mon adresse

mon site de photos
http://jlg.homedns.org/photo/index.htm



"François.N" news:470bd1a5$0$27415$
Bonsoir à Tous ,
j'ai mis des fichiers audio en musique de fond. Format Midi et Wave.
Cela à fonctionné 2 ou 3 fois et puis il n'y a plus que le fichier
wave qui marche .
Que faire pour les fichiers Midi ?
Merci d'avance
Francesco













Publicité
Poster une réponse
Anonyme